<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name='advmaker-verification' content='f33d99590f0f02fa8702192dd16ccec3'/>
<meta name='advmaker-verification' content='cdc7528700ccee028a0437fa36458e25'/>

<title>ЕГЭ по обществознанию и химии пройдут в Чебоксарском районе 16 июля &#124; Тăван Ен</title>


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<link rel='dns-prefetch' href='//www.tavan-en.ru' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Тăван Ен &raquo; Лента" href="http://www.tavan-en.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Тăван Ен &raquo; Лента комментариев" href="http://www.tavan-en.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Тăван Ен &raquo; Лента комментариев к &laquo;ЕГЭ по обществознанию и химии пройдут в Чебоксарском районе 16 июля&raquo;" href="http://www.tavan-en.ru/%d0%b5%d0%b3%d1%8d-%d0%bf%d0%be-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be%d0%b7%d0%bd%d0%b0%d0%bd%d0%b8%d1%8e-%d0%b8-%d1%85%d0%b8%d0%bc%d0%b8%d0%b8-%d0%bf%d1%80%d0%be%d0%b9%d0%b4%d1%83%d1%82/feed/" />
		<script type="text/javascript">
			'use strict';
			(function (w) {
				var darx = {};

				darx.addEvent = function (elem, event, fn) {
					if (elem.addEventListener) {
						elem.addEventListener(event, fn, false);
					} else {
						elem.attachEvent('on' + event, function () {
							return (fn.call(elem, window.event));
						});
					}
				};

				darx.fireEvent = function (elem, event) {
					var evt = elem.createEvent('Event');
					evt.initEvent(event, true, true);
					elem.dispatchEvent(evt);
				};

				darx.get = function (url, data, callback) {
					sendRequest('GET', url, data, callback);
				};

				darx.post = function (url, data, callback) {
					sendRequest('POST', url, data, callback);
				};

				darx.getJSON = function (url, data, callback) {
					var callbackName = 'darx_jsonp_' + Math.round(1000000000 * Math.random());
					window[callbackName] = function(data) {
						delete window[callbackName];
						document.body.removeChild(script);
						callback(data);
					};
					
					
					var script = document.createElement('script');
					script.type = "text/javascript";
					script.async = true;
					data.callback = callbackName;
					script.src = url + '?' + http_build_query(data);
					document.body.appendChild(script);
				};

				var http_build_query = function (data) {
					var params = [];
					var type;
					for (var key in data){
						if (data.hasOwnProperty(key)) {
							type = Object.prototype.toString.call(data[key]);
							if (type === '[object Array]' || type === '[object Object]') {
								for (var i in data[key]) {
									if (data[key].hasOwnProperty(i)) {
										params.push(encodeURIComponent(key) + '[]=' + encodeURIComponent(data[key][i]));
									}
								}
							} else {
								params.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
							}
						}
					}
					return params.join('&');
				};

				var sendRequest = function (method, url, data, callback) {
					var xhr = false;
					var XMLHttpFactories = [
						function () {return new XMLHttpRequest()},
						function () {return new ActiveXObject("Msxml2.XMLHTTP")},
						function () {return new ActiveXObject("Msxml3.XMLHTTP")},
						function () {return new ActiveXObject("Microsoft.XMLHTTP")}
					];
					for (var i=0; i<XMLHttpFactories.length; ++i) {
						try { xhr = XMLHttpFactories[i]() } catch (e) { continue; }
						break;
					}

					if (!xhr) return;

					if (method === 'GET')  {
						data.r = Math.random();
						url += '?' + http_build_query(data);
					}

					xhr.open(method, url, true);
					xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
					xhr.timeout = 5000;

					if (callback) {
						xhr.loaded = xhr.onreadystatechange = function () {
							if (xhr.readyState !== 4) return;
							callback(xhr.responseText, xhr);
						}
					}

					if (method !== 'GET')  {
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
						xhr.send(http_build_query(data));
					} else {
						xhr.send(null);
					}
				};

				w.darx = darx;
			}(window));
		</script>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tavan-en.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
		<link rel='stylesheet' id='splw.css-css'  href='http://www.tavan-en.ru/wp-content/plugins/smart-post-lists-light/splw.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.tavan-en.ru/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.tavan-en.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.tavan-en.ru/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tavan-en.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-button-css'  href='http://www.tavan-en.ru/wp-content/plugins/vkontakte-api/assets/css/social-button.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.tavan-en.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.tavan-en.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mistape-front-css'  href='http://www.tavan-en.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.tavan-en.ru/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.tavan-en.ru/wp-content/themes/max-magazine/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tavan-en.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/smart-post-lists-light/splw.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"%link%","prepend_break":"2","use_title":"true","add_site_name":"true","site_name":"\u0422\u0103\u0432\u0430\u043d \u0415\u043d","site_url":"http:\/\/www.tavan-en.ru","always_link_site":"false","page_title":"\u0415\u0413\u042d \u043f\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u043e\u0437\u043d\u0430\u043d\u0438\u044e \u0438 \u0445\u0438\u043c\u0438\u0438 \u043f\u0440\u043e\u0439\u0434\u0443\u0442 \u0432 \u0427\u0435\u0431\u043e\u043a\u0441\u0430\u0440\u0441\u043a\u043e\u043c \u0440\u0430\u0439\u043e\u043d\u0435 16 \u0438\u044e\u043b\u044f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/themes/max-magazine/js/superfish.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/themes/max-magazine/js/jquery.easing_1.3.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/themes/max-magazine/js/lofslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/themes/max-magazine/js/jcarousellite_1.0.1.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/themes/max-magazine/js/jquery.mobilemenu.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/themes/max-magazine/js/custom.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.tavan-en.ru/wp-json/' />
<link rel='prev' title='Художник-футурист из д. Чиганары Георгий Фомиряков выпустил книгу' href='http://www.tavan-en.ru/%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d0%ba-%d1%84%d1%83%d1%82%d1%83%d1%80%d0%b8%d1%81%d1%82-%d0%b8%d0%b7-%d0%b4-%d1%87%d0%b8%d0%b3%d0%b0%d0%bd%d0%b0%d1%80%d1%8b-%d0%b3%d0%b5%d0%be%d1%80%d0%b3/' />
<link rel='next' title='В Чувашии 15 июля стартовал День поля – 2020' href='http://www.tavan-en.ru/%d0%b2-%d1%87%d1%83%d0%b2%d0%b0%d1%88%d0%b8%d0%b8-15-%d0%b8%d1%8e%d0%bb%d1%8f-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0%d0%bb-%d0%b4%d0%b5%d0%bd%d1%8c-%d0%bf%d0%be%d0%bb%d1%8f-2020/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.tavan-en.ru/%d0%b5%d0%b3%d1%8d-%d0%bf%d0%be-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be%d0%b7%d0%bd%d0%b0%d0%bd%d0%b8%d1%8e-%d0%b8-%d1%85%d0%b8%d0%bc%d0%b8%d0%b8-%d0%bf%d1%80%d0%be%d0%b9%d0%b4%d1%83%d1%82/" />
<link rel='shortlink' href='http://www.tavan-en.ru/?p=149224' />
<link rel="alternate" type="application/json+oembed" href="http://www.tavan-en.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tavan-en.ru%2F%25d0%25b5%25d0%25b3%25d1%258d-%25d0%25bf%25d0%25be-%25d0%25be%25d0%25b1%25d1%2589%25d0%25b5%25d1%2581%25d1%2582%25d0%25b2%25d0%25be%25d0%25b7%25d0%25bd%25d0%25b0%25d0%25bd%25d0%25b8%25d1%258e-%25d0%25b8-%25d1%2585%25d0%25b8%25d0%25bc%25d0%25b8%25d0%25b8-%25d0%25bf%25d1%2580%25d0%25be%25d0%25b9%25d0%25b4%25d1%2583%25d1%2582%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tavan-en.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tavan-en.ru%2F%25d0%25b5%25d0%25b3%25d1%258d-%25d0%25bf%25d0%25be-%25d0%25be%25d0%25b1%25d1%2589%25d0%25b5%25d1%2581%25d1%2582%25d0%25b2%25d0%25be%25d0%25b7%25d0%25bd%25d0%25b0%25d0%25bd%25d0%25b8%25d1%258e-%25d0%25b8-%25d1%2585%25d0%25b8%25d0%25bc%25d0%25b8%25d0%25b8-%25d0%25bf%25d1%2580%25d0%25be%25d0%25b9%25d0%25b4%25d1%2583%25d1%2582%2F&#038;format=xml" />
<style type='text/css'></style>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<link rel="shortcut icon" href="http://tavanen.ru/wp-content/uploads/2014/08/favicon.ico" />	

        <script
                type="text/javascript">var ajaxurl = 'http://www.tavan-en.ru/wp-admin/admin-ajax.php';</script>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<meta property="vk:app_id" content="3027660" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0764285300388442",
    enable_page_level_ads: true
  });
</script>
    <!-- SAPE RTB JS --> <script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/840/2/86840.js" type="text/javascript"> </script> <!-- SAPE RTB END -->
</head>

<body class="post-template-default single single-post postid-149224 single-format-standard custom-background">

<script>
jQuery(document).ready(function(){
	jQuery('#sidebar').find('div').css('position', '');
jQuery('#sidebar').css('height', '');
});
</script>

<div id="container" class="hfeed">

<div id="header">	

		<div class="header-wrap">
		<div class="logo">
							<h1>
					<a href="http://www.tavan-en.ru" title="Тăван Ен">
						<img src="http://tavanen.ru/wp-content/uploads/2020/02/IMG_20200214_112723_611.jpg" alt="Тăван Ен" class="img-logo" />
					</a>
				</h1>	
				
		</div>	<!-- /logo -->
		
				
	</div><!-- /wrap -->
	
	<div id="nav">
		<div class="menu-%d0%be%d1%81%d0%bd%d0%be%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="menu-%d0%be%d1%81%d0%bd%d0%be%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="http://tavanen.ru">Главная</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.tavan-en.ru/category/%d1%85%d0%b0c%d0%b0%d1%82/">Хаçат</a></li>
<li id="menu-item-41126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41126"><a href="http://www.tavan-en.ru/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
<li id="menu-item-66955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66955"><a href="http://www.tavan-en.ru/%d0%be%d0%b1%d1%8a%d1%8f%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f/">Объявления</a></li>
<li id="menu-item-69686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69686"><a href="http://www.tavan-en.ru/%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%b8-%d0%b3%d0%b5%d1%80%d0%be%d0%b5%d0%b2/">Памяти героев</a></li>
<li id="menu-item-111453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111453"><a><a href="viber://add?number=79656874459"><img src="https://www.viber.com/app/themes/viber/assets/images/favicon.png" style="height:20px; line-height: 40px; vertical-align: middle;">Viber</a></a></li>
<li id="menu-item-111450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111450"><a href="https://api.whatsapp.com/send?phone=+79656874459"><img src="https://static.whatsapp.net/rsrc.php/v3/yP/r/rYZqPCBaG70.png" style="height:20px; line-height: 40px; vertical-align: middle;"> WhatsApp</a></li>
<li id="menu-item-111458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111458"><a href="https://www.instagram.com/tavanEn/"><img src="http://tavanen.ru/img/png/inst.png"  style="height:20px; line-height: 40px; vertical-align: middle;"></a></li>
</ul></div>		<div style="float:right">
			<a href='/wp-login.php'><h3>Войти</h3></a>		</div>
	</div>

	<div class="clear"></div>
	<div class="red-head-menu">
			</div>

	<div id="nav2">	
			</div>
	<div class="clear"></div>

	<div class="tavan-info">
		<div class="tavan-block-info">
            <!-- Gismeteo informer START -->
            <link rel="stylesheet" type="text/css" href="https://nst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
            <div id="gsInformerID-KssAG4vq0y0UER" class="gsInformer" style="width:230px;height:99px">
                <div class="gsIContent">
                    <div id="cityLink">
                        <a href="https://www.gismeteo.ru/weather-cheboksary-4361/" target="_blank" title="Погода в Чебоксарах">
                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Чебоксарах">
                        </a>
                    </div>
                    <div class="gsLinks">
                        <table>
                            <tr>
                                <td>
                                    <div class="leftCol">
                                        <a href="https://www.gismeteo.ru/" target="_blank" title="Погода">
                                            <img alt="Погода" src="https://nst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
                                        </a>
                                    </div>
                                    <div class="rightCol">
                                        <a href="https://www.gismeteo.ru/weather-cheboksary-4361/2-weeks/" target="_blank" title="Погода в Чебоксарах на 2 недели">
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Чебоксарах на 2 недели">
                                        </a>
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div>
            <script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=KssAG4vq0y0UER"></script>
            <!-- Gismeteo informer END -->
		</div>
        <div class="tavan-block-info">
            <!-- Gismeteo informer START -->
            <link rel="stylesheet" type="text/css" href="https://nst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
            <div id="gsInformerID-jm7N5yID3WEvT5" class="gsInformer" style="width:230px;height:99px">
                <div class="gsIContent">
                    <div id="cityLink">
                        <a href="https://www.gismeteo.ru/weather-kanash-4362/" target="_blank" title="Погода в Канаше">
                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Канаше">
                        </a>
                    </div>
                    <div class="gsLinks">
                        <table>
                            <tr>
                                <td>
                                    <div class="leftCol">
                                        <a href="https://www.gismeteo.ru/" target="_blank" title="Погода">
                                            <img alt="Погода" src="https://nst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
                                        </a>
                                    </div>
                                    <div class="rightCol">
                                        <a href="https://www.gismeteo.ru/weather-kanash-4362/2-weeks/" target="_blank" title="Погода в Канаше на 2 недели">
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Канаше на 2 недели">
                                        </a>
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div>
            <script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=jm7N5yID3WEvT5"></script>
            <!-- Gismeteo informer END -->
        </div>
		<div class="tavan-block-info">
            <!-- Gismeteo informer START -->
            <link rel="stylesheet" type="text/css" href="https://nst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
            <div id="gsInformerID-usCd6ifG4BVq4h" class="gsInformer" style="width:210px;height:99px">
                <div class="gsIContent">
                    <div id="cityLink">
                        <a href="https://www.gismeteo.ru/weather-alatyr-4382/" target="_blank" title="Погода в Алатыре">
                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Алатыре">
                        </a>
                    </div>
                    <div class="gsLinks">
                        <table>
                            <tr>
                                <td>
                                    <div class="leftCol">
                                        <a href="https://www.gismeteo.ru/" target="_blank" title="Погода">
                                            <img alt="Погода" src="https://nst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
                                        </a>
                                    </div>
                                    <div class="rightCol">
                                        <a href="https://www.gismeteo.ru/weather-alatyr-4382/2-weeks/" target="_blank" title="Погода в Алатыре на 2 недели">
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Алатыре на 2 недели">
                                        </a>
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div>
            <script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=usCd6ifG4BVq4h"></script>
            <!-- Gismeteo informer END -->
		</div>
		<div class="tavan-block-info">
            <!-- Gismeteo informer START -->
            <link rel="stylesheet" type="text/css" href="https://nst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
            <div id="gsInformerID-pnf7wqULsTTug3" class="gsInformer" style="width:220px;height:99px">
                <div class="gsIContent">
                    <div id="cityLink">
                        <a href="https://www.gismeteo.ru/weather-novocheboksarsk-12890/" target="_blank" title="Погода в Новочебоксарске">
                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Новочебоксарске">
                        </a>
                    </div>
                    <div class="gsLinks">
                        <table>
                            <tr>
                                <td>
                                    <div class="leftCol">
                                        <a href="https://www.gismeteo.ru/" target="_blank" title="Погода">
                                            <img alt="Погода" src="https://nst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
                                        </a>
                                    </div>
                                    <div class="rightCol">
                                        <a href="https://www.gismeteo.ru/weather-novocheboksarsk-12890/2-weeks/" target="_blank" title="Погода в Новочебоксарске на 2 недели">
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Новочебоксарске на 2 недели">
                                        </a>
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div>
            <script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=pnf7wqULsTTug3"></script>
            <!-- Gismeteo informer END -->
		</div><br/>
<a href="https://www.gismeteo.ru/" target="_blank" style="float: right">
						<img alt="Gismeteo" title="Gismeteo" src="https://bst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" style="
    vertical-align: middle;" />
						<span>Gismeteo</span>
					  </a>
	</div>
	<div class="clear"></div>
	
</div> <!-- /header -->


<div id="content-container">
<div id="content" style="width:100%;">		
	
				
					
				<div id="post-149224" class="single-post post-149224 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
		
					<h2 class="tavan-en">ЕГЭ по обществознанию и химии пройдут в Чебоксарском районе 16 июля</h2>
					<div class="post-meta">							

						<div class="post-meta">
							<span class="date">15 июля, 2020</span> 
							<span class="sep"> - </span>						
							<span class="category"><a href="http://www.tavan-en.ru/category/news/" rel="category tag">Новости</a></span>
																						<span class="sep"> - </span>
								<span class="comments"><a href="http://www.tavan-en.ru/%d0%b5%d0%b3%d1%8d-%d0%bf%d0%be-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be%d0%b7%d0%bd%d0%b0%d0%bd%d0%b8%d1%8e-%d0%b8-%d1%85%d0%b8%d0%bc%d0%b8%d0%b8-%d0%bf%d1%80%d0%be%d0%b9%d0%b4%d1%83%d1%82/#respond">нет комментариев</a></span>			
									
						</div>
							
					</div><!-- /post-meta -->
<div style="text-align:right">
 
<form method="get" id="searchform" action="http://www.tavan-en.ru/">
	<div>
		<input class="searchfield" type="text" value="Поиск" name="s" id="s" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}" />
	</div>
</form>
</div>
			
					<div class="post-entry">
						<div class="at-above-post addthis_tool" data-url="http://www.tavan-en.ru/%d0%b5%d0%b3%d1%8d-%d0%bf%d0%be-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be%d0%b7%d0%bd%d0%b0%d0%bd%d0%b8%d1%8e-%d0%b8-%d1%85%d0%b8%d0%bc%d0%b8%d0%b8-%d0%bf%d1%80%d0%be%d0%b9%d0%b4%d1%83%d1%82/"></div>
<p>13 июля в Кугесьской школе № 1 выпускники Чебоксарского района&nbsp; написали ЕГЭ по физике и истории.<br>Как сообщает отдел образования и молодежной политики администрации Чебоксарского района, экзаменационная работа по физике состояла из двух частей, включавших в себя 32 задания. На ее выполнение были отведены 3 часа 55 минут (235 минут). Участники ЕГЭ могли использовать на экзамене непрограммируемый калькулятор и линейку. Установленный минимальный балл на ЕГЭ по физике – 36.<br>Экзаменационная работа по истории состояла из двух частей, включавших в себя 25 заданий. На ее выполнение были отведены 3 часа 55 минут (235 минут). Дополнительные материалы для сдачи этого экзамена приносить с собой не разрешалось. Установленный минимальный балл на ЕГЭ по истории, ниже которого вузы не могут устанавливать проходной порог для абитуриентов, составляет 32.<br>Экзамены в Чебоксарском районе проведены в строгом соответствии с требованиями Роспотребнадзора.<br>Общественные наблюдатели, присутствовавшие в пунктах проведения экзаменов, нарушений процедуры не выявили.<br>В соответствии с графиком результаты экзаменов, проведенных 13 июля, будут объявлены участникам не позднее 27 июля.<br>Следующие ЕГЭ &#8212; по обществознанию и химии &#8212; будут проведены 16 июля.</p>

<div class="mistape_caption"><span class="mistape-link-wrap"><a href="http://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></a></span><p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.tavan-en.ru/%d0%b5%d0%b3%d1%8d-%d0%bf%d0%be-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be%d0%b7%d0%bd%d0%b0%d0%bd%d0%b8%d1%8e-%d0%b8-%d1%85%d0%b8%d0%bc%d0%b8%d0%b8-%d0%bf%d1%80%d0%be%d0%b9%d0%b4%d1%83%d1%82/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			
					</div><!-- /post-entry -->
 
    <!--noindex--><div id="ambn39430"></div><!--/noindex--> 
      <a href="https://ok.ru/group/53997251919881" target="_blank"><img src="http://tavanen.ru/wp-content/uploads/2018/04/OCkOOyg-qz0.jpg" style="width: 100%;"></a>

<h3><a href="http://www.tavan-en.ru/category/news/">Открыть все новости</a></h3>


<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,print"></div>


										
					</div><!-- post -->
									
		
				
<div id="comments">
	<input type="hidden" id="comments_post_id" value="149224"/>


        <style scoped='scoped'> 
            #vkapi_wrapper > div:not(:first-child) { margin-left: 10px; }
            @media (min-width: 768px) { #vkapi_wrapper > div { display: inline-block } }  
            @media (max-width: 767px) { #vkapi_wrapper > div:first-child { margin-left: 10px; } }  
        </style>
        <div id='vkapi_wrapper'
             style='width:auto; margin:10px auto 20px 0; max-width:100%'>
            <div style='white-space:nowrap'><h3>Комментарии:</h3></div>
        <div>
            <button style='white-space:nowrap' class='submit' onclick='showVK()'>
                ВКонтакте (<span id='vkapi_comm_vk_count'>X</span>)
            </button>
        </div><div>
            <button style='white-space:nowrap'
                    class='submit'
                    onclick='showWP()'>
                Обычные (0)
            </button>
        </div></div><script>
                darx.addEvent(document, "DOMContentLoaded", function() {
                    var id;
                    if (id = document.getElementById("vk-comments")) {
                        id.style.transition = "max-height 0ms linear 0s";
                        id.style.overflow = "hidden";
                    }
                    if (id = document.getElementById("fb-comments")) {
                        id.style.transition = "max-height 0ms linear 0s";
                        id.style.overflow = "hidden";
                    }
                    if (id = document.getElementById("wp-comments")) {
                        id.style.transition = "max-height 0ms linear 0s";
                        id.style.overflow = "hidden";
                    }
                });
                 
                if (!requestAnimationFrame) {
                    requestAnimationFrame = function(callback) {
                        setTimeout(callback, 1000 / 75); 
                    }
                }
                 
                function showVK() {
                    requestAnimationFrame(function() {
                        var id;
                        if (id = document.getElementById("vk-comments")) {
                            id.style.maxHeight = "4096px";
                            id.style.transitionDuration = "250ms";
                        }
                        if (id = document.getElementById("fb-comments")) {
                            id.style.maxHeight = "0";
                            id.style.transitionDuration = "150ms";
                        }
                        if (id = document.getElementById("wp-comments")) {
                            id.style.maxHeight = "0";
                            id.style.transitionDuration = "150ms";
                        }
                    });
                }
                function showFB() {
                    requestAnimationFrame(function() {
                        var id;
                        if (id = document.getElementById("vk-comments")) {
                            id.style.maxHeight = "0";
                            id.style.transitionDuration = "150ms";
                        }
                        if (id = document.getElementById("fb-comments")) {
                            id.style.maxHeight = "4096px";
                            id.style.transitionDuration = "250ms";
                        }
                        if (id = document.getElementById("wp-comments")) {
                            id.style.maxHeight = "0";
                            id.style.transitionDuration = "150ms";
                        }
                    });
                }
                function showWP() {
                    requestAnimationFrame(function() {
                        var id;
                        if (id = document.getElementById("vk-comments")) {
                            id.style.maxHeight = "0";
                            id.style.transitionDuration = "150ms";
                        }
                        if (id = document.getElementById("fb-comments")) {
                            id.style.maxHeight = "0";
                            id.style.transitionDuration = "150ms";
                        }
                        if (id = document.getElementById("wp-comments")) {
                            id.style.maxHeight = "4096px";
                            id.style.transitionDuration = "250ms";
                        }
                    });
                }
                </script><script type="text/javascript">darx.addEvent(document, "DOMContentLoaded", showVK);</script>
        <div id='vk-comments' style='max-width:100%'>
            <div id='vk-comments-widget'></div>
            <script type='text/javascript'>
                (function(){
                    darx.addEvent(document, 'vk', function(){
                        VK.init({ apiId: 3027660 });
                        VK.Widgets.Comments(
                            'vk-comments-widget', {
                                width: 0,
                                height: 0,
                                limit: 15,
                                attach: 'graffiti,photo,audio,video,link',
                                autoPublish: 1,
                                mini: 1,
                                pageUrl: 'http://www.tavan-en.ru/%d0%b5%d0%b3%d1%8d-%d0%bf%d0%be-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be%d0%b7%d0%bd%d0%b0%d0%bd%d0%b8%d1%8e-%d0%b8-%d1%85%d0%b8%d0%bc%d0%b8%d0%b8-%d0%bf%d1%80%d0%be%d0%b9%d0%b4%d1%83%d1%82/'
                            }, 149224);
                    });
                    var data = {
                        v: 5.95,
                        widget_api_id: 3027660,
                        page_id: 149224,
                        url: 'http://www.tavan-en.ru/%d0%b5%d0%b3%d1%8d-%d0%bf%d0%be-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be%d0%b7%d0%bd%d0%b0%d0%bd%d0%b8%d1%8e-%d0%b8-%d1%85%d0%b8%d0%bc%d0%b8%d0%b8-%d0%bf%d1%80%d0%be%d0%b9%d0%b4%d1%83%d1%82/',
                        access_token: 'fc8eb765fc8eb765fc8eb76587fca085a9ffc8efc8eb765a5c3a20637146b05d6bc2503'
                    };
                    darx.getJSON('https://api.vk.com/method/widgets.getComments', data, function (r) {
                        document.getElementById('vkapi_comm_vk_count').innerHTML = r.response.count;
                    });
                })();
            </script>
        </div><div id="wp-comments">	<div id="comments">
	
	
	 <!-- /have_comments -->

	
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B5%D0%B3%D1%8D-%D0%BF%D0%BE-%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%D0%B7%D0%BD%D0%B0%D0%BD%D0%B8%D1%8E-%D0%B8-%D1%85%D0%B8%D0%BC%D0%B8%D0%B8-%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D1%83%D1%82/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="http://www.tavan-en.ru/wp-login.php?redirect_to=http%3A%2F%2Fwww.tavan-en.ru%2F%25d0%25b5%25d0%25b3%25d1%258d-%25d0%25bf%25d0%25be-%25d0%25be%25d0%25b1%25d1%2589%25d0%25b5%25d1%2581%25d1%2582%25d0%25b2%25d0%25be%25d0%25b7%25d0%25bd%25d0%25b0%25d0%25bd%25d0%25b8%25d1%258e-%25d0%25b8-%25d1%2585%25d0%25b8%25d0%25bc%25d0%25b8%25d0%25b8-%25d0%25bf%25d1%2580%25d0%25be%25d0%25b9%25d0%25b4%25d1%2583%25d1%2582%2F">авторизоваться</a>.</p><script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Войти с помощью:&nbsp;</div><div id=uLogin08835482 class="ulogin_panel" data-ulogin="display=small;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=other;fields=first_name,last_name,email,photo,photo_big;optional=phone;redirect_uri=http%3A%2F%2Fwww.tavan-en.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Flocalhost%252F%2525D0%2525B5%2525D0%2525B3%2525D1%25258D-%2525D0%2525BF%2525D0%2525BE-%2525D0%2525BE%2525D0%2525B1%2525D1%252589%2525D0%2525B5%2525D1%252581%2525D1%252582%2525D0%2525B2%2525D0%2525BE%2525D0%2525B7%2525D0%2525BD%2525D0%2525B0%2525D0%2525BD%2525D0%2525B8%2525D1%25258E-%2525D0%2525B8-%2525D1%252585%2525D0%2525B8%2525D0%2525BC%2525D0%2525B8%2525D0%2525B8-%2525D0%2525BF%2525D1%252580%2525D0%2525BE%2525D0%2525B9%2525D0%2525B4%2525D1%252583%2525D1%252582%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin08835482')</script>	</div><!-- #respond -->
	
     <!-- /comments_open -->
	
</div><!-- /comments -->
</div>
</div>
	            
			 
		
					
		 <!-- /have_posts -->		
		
</div><!-- /content -->

 
</div> <!-- /content-container -->

    <div id="footer">
        <div class="footer-widgets">
            		
			<div id="text-8" class="widget widget_text">			<div class="textwidget"><p>Сетевое издание «Таван Ен» зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации Эл№ФС77-70083 от 7 июня 2017 года.</p>
<p>В случае заимствования информации гипертекстовая индексируемая ссылка на сайт обязательна.©</p>
<p align="JUSTIFY">Учредитель (соучредители) (адрес): автономное учреждение Чувашской Республики &#171;Редакция газеты &#171;Таван Ен&#187; Министерства цифрового развития, информационной политики и массовых коммуникаций Чувашской Республики (429500, Чувашская Республика &#8212; Чувашия, Чебоксарский р-н, п. Кугеси, ул. Шоссейная, д. 13).</p>
<p align="JUSTIFY">Главный редактор — Вышинская В.А.</p>
<p>Адрес редакции: Чебоксарский район, п. Кугеси, ул. Шоссейная, д. 13. Тел./факс: 8(83540)2-12-59, 8 (8352) 20-10-71.</p>
<p>e-mail: tavan-en21@yandex.ru</p>
<p>Настоящий ресурс может содержать материалы 18+</p>
<p>Материалы в рубрике &#171;Экономическое обозрение&#187; публикуются на платной основе.</p>
</div>
		</div><div id="meta-2" class="widget widget_meta"><h4>Мета</h4>			<ul>
			<li><a href="http://www.tavan-en.ru/wp-login.php?action=register">Регистрация</a></li>			<li><a href="http://www.tavan-en.ru/wp-login.php">Войти</a></li>
			<li><a href="http://www.tavan-en.ru/feed/">Лента записей</a></li>
			<li><a href="http://www.tavan-en.ru/comments/feed/">Лента комментариев</a></li>
			<li><a href="https://ru.wordpress.org/">WordPress.org</a></li>			</ul>
			</div>			
		</div>
        
		<div class="footer-info">
            <p>	<a href="http://www.tavan-en.ru/" title="Тăван Ен">Тăван Ен</a> 
			Powered by <a href="http://www.wordpress.org">WordPress</a>, <a href="http://www.IVsevolod.ru">IVsevolod.ru</a><br/>
<a href="/политика-конфиденциальности/" target="_blank">Политика конфиденциальности</a>
			</p>
			
			<div class="credit">
<p>
                                                 <!--LiveInternet  counter--><script type="text/javascript"><!--
document.write("<a  href='http://www.liveinternet.ru/click' "+
"target=_blank><img  src='//counter.yadro.ru/hit?t12.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число  просмотров за 24"+
" часа,  посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23070415&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/23070415/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23070415" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23070415 = new Ya.Metrika({
                    id:23070415,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23070415" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


                                        </p>
				
            </div>
        </div>        
	</div>

</div> <!-- /container -->
            <script type="text/javascript">
                window.vkAsyncInit = function() {
                    VK.Observer.subscribe('widgets.comments.new_comment', function(num, last_comment, date, sign) {
                        var data = {
                            action: 'darx.comments',
                            provider: 'vk',
                            job: 'add',
                            id: document.getElementById("comments_post_id").value,
                            num: num,
                            last_comment: last_comment,
                            date: date,
                            sign: sign
                        };
                        darx.post('http://www.tavan-en.ru/wp-admin/admin-ajax.php', data);
                    });

                    VK.Observer.subscribe('widgets.comments.delete_comment', function(num, last_comment, date, sign) {
                        var data = {
                            action: 'darx.comments',
                            provider: 'vk',
                            job: 'remove',
                            id: document.getElementById("comments_post_id").value,
                            num: num,
                            last_comment: last_comment,
                            date: date,
                            sign: sign
                        };
                        darx.post('http://www.tavan-en.ru/wp-admin/admin-ajax.php', data);
                    });
                };
            </script>
        <script type="text/javascript">				(function (d) {
					var id = 'vk';
					if (d.getElementById(id)) return;
					var el = document.createElement('script');
					el.type = 'text/javascript';
					el.async = true;
					el.id = id;
					el.src = 'https://vk.com/js/api/openapi.js';
					el.onload = function(){darx.fireEvent(d, 'vk')};
					var ref = document.getElementsByTagName("script")[0]; 
                    ref.parentNode.insertBefore(el,ref);
				}(document));				(function (d) {
					var id = 'fb';
					if (d.getElementById(id)) return;
					var el = document.createElement('script');
					el.type = 'text/javascript';
					el.async = true;
					el.id = id;
					el.src = 'https://connect.facebook.net/ru_RU/all.js#xfbml=1&status=1&cookie=1&version=v2.6&appId=';
					el.onload = function(){darx.fireEvent(d, 'fb')};
					var ref = document.getElementsByTagName("script")[0]; 
                    ref.parentNode.insertBefore(el,ref);
				}(document));				(function (d) {
					var id = 'tw';
					if (d.getElementById(id)) return;
					var el = document.createElement('script');
					el.type = 'text/javascript';
					el.async = true;
					el.id = id;
					el.src = 'https://platform.twitter.com/widgets.js';
					el.onload = function(){darx.fireEvent(d, 'tw')};
					var ref = document.getElementsByTagName("script")[0]; 
                    ref.parentNode.insertBefore(el,ref);
				}(document));				(function (d) {
					var id = 'mr';
					if (d.getElementById(id)) return;
					var el = document.createElement('script');
					el.type = 'text/javascript';
					el.async = true;
					el.id = id;
					el.src = 'https://connect.mail.ru/js/loader.js';
					el.onload = function(){darx.fireEvent(d, 'mr')};
					var ref = document.getElementsByTagName("script")[0]; 
                    ref.parentNode.insertBefore(el,ref);
				}(document));				(function (d) {
					var id = 'ok';
					if (d.getElementById(id)) return;
					var el = document.createElement('script');
					el.type = 'text/javascript';
					el.async = true;
					el.id = id;
					el.src = 'https://connect.ok.ru/connect.js';
					el.onload = function(){darx.fireEvent(d, 'ok')};
					var ref = document.getElementsByTagName("script")[0]; 
                    ref.parentNode.insertBefore(el,ref);
				}(document));</script><script type="text/javascript">
disableSelection(document.body)
</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.3.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-5a5edc6d037f962151022ab4c2f5b041","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='ulogin-style-css'  href='http://www.tavan-en.ru/wp-content/plugins/ulogin/css/ulogin.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=ra-5ae19aedd0ccd62d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.tavan-en.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.tavan-en.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.tavan-en.ru\/wp-admin\/admin-ajax.php","post_id":"149224"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"http:\/\/www.tavan-en.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1554548675'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="149224" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>