<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name='advmaker-verification' content='f33d99590f0f02fa8702192dd16ccec3'/>
<meta name='advmaker-verification' content='cdc7528700ccee028a0437fa36458e25'/>

<title>В ряде районов республики уже начаты работы по благоустройству &#124; Тăван Ен</title>


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<link rel='dns-prefetch' href='//www.tavan-en.ru' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Тăван Ен &raquo; Лента" href="http://www.tavan-en.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Тăван Ен &raquo; Лента комментариев" href="http://www.tavan-en.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Тăван Ен &raquo; Лента комментариев к &laquo;В ряде районов республики уже начаты работы по благоустройству&raquo;" href="http://www.tavan-en.ru/%d0%b2-%d1%80%d1%8f%d0%b4%d0%b5-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%be%d0%b2-%d1%80%d0%b5%d1%81%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b8-%d1%83%d0%b6%d0%b5-%d0%bd%d0%b0%d1%87%d0%b0%d1%82%d1%8b-%d1%80/feed/" />
		<script type="text/javascript">
			'use strict';
			(function (w) {
				var darx = {};

				darx.addEvent = function (elem, event, fn) {
					if (elem.addEventListener) {
						elem.addEventListener(event, fn, false);
					} else {
						elem.attachEvent('on' + event, function () {
							return (fn.call(elem, window.event));
						});
					}
				};

				darx.fireEvent = function (elem, event) {
					var evt = elem.createEvent('Event');
					evt.initEvent(event, true, true);
					elem.dispatchEvent(evt);
				};

				darx.get = function (url, data, callback) {
					sendRequest('GET', url, data, callback);
				};

				darx.post = function (url, data, callback) {
					sendRequest('POST', url, data, callback);
				};

				darx.getJSON = function (url, data, callback) {
					var callbackName = 'darx_jsonp_' + Math.round(1000000000 * Math.random());
					window[callbackName] = function(data) {
						delete window[callbackName];
						document.body.removeChild(script);
						callback(data);
					};
					
					
					var script = document.createElement('script');
					script.type = "text/javascript";
					script.async = true;
					data.callback = callbackName;
					script.src = url + '?' + http_build_query(data);
					document.body.appendChild(script);
				};

				var http_build_query = function (data) {
					var params = [];
					var type;
					for (var key in data){
						if (data.hasOwnProperty(key)) {
							type = Object.prototype.toString.call(data[key]);
							if (type === '[object Array]' || type === '[object Object]') {
								for (var i in data[key]) {
									if (data[key].hasOwnProperty(i)) {
										params.push(encodeURIComponent(key) + '[]=' + encodeURIComponent(data[key][i]));
									}
								}
							} else {
								params.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
							}
						}
					}
					return params.join('&');
				};

				var sendRequest = function (method, url, data, callback) {
					var xhr = false;
					var XMLHttpFactories = [
						function () {return new XMLHttpRequest()},
						function () {return new ActiveXObject("Msxml2.XMLHTTP")},
						function () {return new ActiveXObject("Msxml3.XMLHTTP")},
						function () {return new ActiveXObject("Microsoft.XMLHTTP")}
					];
					for (var i=0; i<XMLHttpFactories.length; ++i) {
						try { xhr = XMLHttpFactories[i]() } catch (e) { continue; }
						break;
					}

					if (!xhr) return;

					if (method === 'GET')  {
						data.r = Math.random();
						url += '?' + http_build_query(data);
					}

					xhr.open(method, url, true);
					xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
					xhr.timeout = 5000;

					if (callback) {
						xhr.loaded = xhr.onreadystatechange = function () {
							if (xhr.readyState !== 4) return;
							callback(xhr.responseText, xhr);
						}
					}

					if (method !== 'GET')  {
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
						xhr.send(http_build_query(data));
					} else {
						xhr.send(null);
					}
				};

				w.darx = darx;
			}(window));
		</script>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tavan-en.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
		<link rel='stylesheet' id='splw.css-css'  href='http://www.tavan-en.ru/wp-content/plugins/smart-post-lists-light/splw.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.tavan-en.ru/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.tavan-en.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.tavan-en.ru/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tavan-en.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-button-css'  href='http://www.tavan-en.ru/wp-content/plugins/vkontakte-api/assets/css/social-button.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.tavan-en.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.tavan-en.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mistape-front-css'  href='http://www.tavan-en.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.tavan-en.ru/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.tavan-en.ru/wp-content/themes/max-magazine/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tavan-en.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/smart-post-lists-light/splw.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"%link%","prepend_break":"2","use_title":"true","add_site_name":"true","site_name":"\u0422\u0103\u0432\u0430\u043d \u0415\u043d","site_url":"http:\/\/www.tavan-en.ru","always_link_site":"false","page_title":"\u0412 \u0440\u044f\u0434\u0435 \u0440\u0430\u0439\u043e\u043d\u043e\u0432 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u0443\u0436\u0435 \u043d\u0430\u0447\u0430\u0442\u044b \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e \u0431\u043b\u0430\u0433\u043e\u0443\u0441\u0442\u0440\u043e\u0439\u0441\u0442\u0432\u0443"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/themes/max-magazine/js/superfish.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/themes/max-magazine/js/jquery.easing_1.3.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/themes/max-magazine/js/lofslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/themes/max-magazine/js/jcarousellite_1.0.1.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/themes/max-magazine/js/jquery.mobilemenu.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/themes/max-magazine/js/custom.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.tavan-en.ru/wp-json/' />
<link rel='prev' title='В Чувашии за сутки выявлен 91 случай коронавируса' href='http://www.tavan-en.ru/%d0%b2-%d1%87%d1%83%d0%b2%d0%b0%d1%88%d0%b8%d0%b8-%d0%b7%d0%b0-%d1%81%d1%83%d1%82%d0%ba%d0%b8-%d0%b2%d1%8b%d1%8f%d0%b2%d0%bb%d0%b5%d0%bd-91-%d1%81%d0%bb%d1%83%d1%87%d0%b0%d0%b9-%d0%ba%d0%be%d1%80/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.tavan-en.ru/%d0%b2-%d1%80%d1%8f%d0%b4%d0%b5-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%be%d0%b2-%d1%80%d0%b5%d1%81%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b8-%d1%83%d0%b6%d0%b5-%d0%bd%d0%b0%d1%87%d0%b0%d1%82%d1%8b-%d1%80/" />
<link rel='shortlink' href='http://www.tavan-en.ru/?p=145447' />
<link rel="alternate" type="application/json+oembed" href="http://www.tavan-en.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tavan-en.ru%2F%25d0%25b2-%25d1%2580%25d1%258f%25d0%25b4%25d0%25b5-%25d1%2580%25d0%25b0%25d0%25b9%25d0%25be%25d0%25bd%25d0%25be%25d0%25b2-%25d1%2580%25d0%25b5%25d1%2581%25d0%25bf%25d1%2583%25d0%25b1%25d0%25bb%25d0%25b8%25d0%25ba%25d0%25b8-%25d1%2583%25d0%25b6%25d0%25b5-%25d0%25bd%25d0%25b0%25d1%2587%25d0%25b0%25d1%2582%25d1%258b-%25d1%2580%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tavan-en.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tavan-en.ru%2F%25d0%25b2-%25d1%2580%25d1%258f%25d0%25b4%25d0%25b5-%25d1%2580%25d0%25b0%25d0%25b9%25d0%25be%25d0%25bd%25d0%25be%25d0%25b2-%25d1%2580%25d0%25b5%25d1%2581%25d0%25bf%25d1%2583%25d0%25b1%25d0%25bb%25d0%25b8%25d0%25ba%25d0%25b8-%25d1%2583%25d0%25b6%25d0%25b5-%25d0%25bd%25d0%25b0%25d1%2587%25d0%25b0%25d1%2582%25d1%258b-%25d1%2580%2F&#038;format=xml" />
<style type='text/css'></style>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<link rel="shortcut icon" href="http://tavanen.ru/wp-content/uploads/2014/08/favicon.ico" />	

        <script
                type="text/javascript">var ajaxurl = 'http://www.tavan-en.ru/wp-admin/admin-ajax.php';</script>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<meta property="vk:app_id" content="3027660" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0764285300388442",
    enable_page_level_ads: true
  });
</script>
    <!-- SAPE RTB JS --> <script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/840/2/86840.js" type="text/javascript"> </script> <!-- SAPE RTB END -->
</head>

<body class="post-template-default single single-post postid-145447 single-format-standard custom-background">

<script>
jQuery(document).ready(function(){
	jQuery('#sidebar').find('div').css('position', '');
jQuery('#sidebar').css('height', '');
});
</script>

<div id="container" class="hfeed">

<div id="header">	

		<div class="header-wrap">
		<div class="logo">
							<h1>
					<a href="http://www.tavan-en.ru" title="Тăван Ен">
						<img src="http://tavanen.ru/wp-content/uploads/2020/02/IMG_20200214_112723_611.jpg" alt="Тăван Ен" class="img-logo" />
					</a>
				</h1>	
				
		</div>	<!-- /logo -->
		
				
	</div><!-- /wrap -->
	
	<div id="nav">
		<div class="menu-%d0%be%d1%81%d0%bd%d0%be%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="menu-%d0%be%d1%81%d0%bd%d0%be%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="http://tavanen.ru">Главная</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.tavan-en.ru/category/%d1%85%d0%b0c%d0%b0%d1%82/">Хаçат</a></li>
<li id="menu-item-41126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41126"><a href="http://www.tavan-en.ru/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
<li id="menu-item-66955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66955"><a href="http://www.tavan-en.ru/%d0%be%d0%b1%d1%8a%d1%8f%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f/">Объявления</a></li>
<li id="menu-item-69686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69686"><a href="http://www.tavan-en.ru/%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%b8-%d0%b3%d0%b5%d1%80%d0%be%d0%b5%d0%b2/">Памяти героев</a></li>
<li id="menu-item-111453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111453"><a><a href="viber://add?number=79656874459"><img src="https://www.viber.com/app/themes/viber/assets/images/favicon.png" style="height:20px; line-height: 40px; vertical-align: middle;">Viber</a></a></li>
<li id="menu-item-111450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111450"><a href="https://api.whatsapp.com/send?phone=+79656874459"><img src="https://static.whatsapp.net/rsrc.php/v3/yP/r/rYZqPCBaG70.png" style="height:20px; line-height: 40px; vertical-align: middle;"> WhatsApp</a></li>
<li id="menu-item-111458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111458"><a href="https://www.instagram.com/tavanEn/"><img src="http://tavanen.ru/img/png/inst.png"  style="height:20px; line-height: 40px; vertical-align: middle;"></a></li>
</ul></div>		<div style="float:right">
			<a href='/wp-login.php'><h3>Войти</h3></a>		</div>
	</div>

	<div class="clear"></div>
	<div class="red-head-menu">
			</div>

	<div id="nav2">	
			</div>
	<div class="clear"></div>

	<div class="tavan-info">
		<div class="tavan-block-info">
            <!-- Gismeteo informer START -->
            <link rel="stylesheet" type="text/css" href="https://nst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
            <div id="gsInformerID-KssAG4vq0y0UER" class="gsInformer" style="width:230px;height:99px">
                <div class="gsIContent">
                    <div id="cityLink">
                        <a href="https://www.gismeteo.ru/weather-cheboksary-4361/" target="_blank" title="Погода в Чебоксарах">
                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Чебоксарах">
                        </a>
                    </div>
                    <div class="gsLinks">
                        <table>
                            <tr>
                                <td>
                                    <div class="leftCol">
                                        <a href="https://www.gismeteo.ru/" target="_blank" title="Погода">
                                            <img alt="Погода" src="https://nst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
                                        </a>
                                    </div>
                                    <div class="rightCol">
                                        <a href="https://www.gismeteo.ru/weather-cheboksary-4361/2-weeks/" target="_blank" title="Погода в Чебоксарах на 2 недели">
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Чебоксарах на 2 недели">
                                        </a>
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div>
            <script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=KssAG4vq0y0UER"></script>
            <!-- Gismeteo informer END -->
		</div>
        <div class="tavan-block-info">
            <!-- Gismeteo informer START -->
            <link rel="stylesheet" type="text/css" href="https://nst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
            <div id="gsInformerID-jm7N5yID3WEvT5" class="gsInformer" style="width:230px;height:99px">
                <div class="gsIContent">
                    <div id="cityLink">
                        <a href="https://www.gismeteo.ru/weather-kanash-4362/" target="_blank" title="Погода в Канаше">
                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Канаше">
                        </a>
                    </div>
                    <div class="gsLinks">
                        <table>
                            <tr>
                                <td>
                                    <div class="leftCol">
                                        <a href="https://www.gismeteo.ru/" target="_blank" title="Погода">
                                            <img alt="Погода" src="https://nst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
                                        </a>
                                    </div>
                                    <div class="rightCol">
                                        <a href="https://www.gismeteo.ru/weather-kanash-4362/2-weeks/" target="_blank" title="Погода в Канаше на 2 недели">
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Канаше на 2 недели">
                                        </a>
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div>
            <script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=jm7N5yID3WEvT5"></script>
            <!-- Gismeteo informer END -->
        </div>
		<div class="tavan-block-info">
            <!-- Gismeteo informer START -->
            <link rel="stylesheet" type="text/css" href="https://nst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
            <div id="gsInformerID-usCd6ifG4BVq4h" class="gsInformer" style="width:210px;height:99px">
                <div class="gsIContent">
                    <div id="cityLink">
                        <a href="https://www.gismeteo.ru/weather-alatyr-4382/" target="_blank" title="Погода в Алатыре">
                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Алатыре">
                        </a>
                    </div>
                    <div class="gsLinks">
                        <table>
                            <tr>
                                <td>
                                    <div class="leftCol">
                                        <a href="https://www.gismeteo.ru/" target="_blank" title="Погода">
                                            <img alt="Погода" src="https://nst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
                                        </a>
                                    </div>
                                    <div class="rightCol">
                                        <a href="https://www.gismeteo.ru/weather-alatyr-4382/2-weeks/" target="_blank" title="Погода в Алатыре на 2 недели">
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Алатыре на 2 недели">
                                        </a>
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div>
            <script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=usCd6ifG4BVq4h"></script>
            <!-- Gismeteo informer END -->
		</div>
		<div class="tavan-block-info">
            <!-- Gismeteo informer START -->
            <link rel="stylesheet" type="text/css" href="https://nst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
            <div id="gsInformerID-pnf7wqULsTTug3" class="gsInformer" style="width:220px;height:99px">
                <div class="gsIContent">
                    <div id="cityLink">
                        <a href="https://www.gismeteo.ru/weather-novocheboksarsk-12890/" target="_blank" title="Погода в Новочебоксарске">
                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Новочебоксарске">
                        </a>
                    </div>
                    <div class="gsLinks">
                        <table>
                            <tr>
                                <td>
                                    <div class="leftCol">
                                        <a href="https://www.gismeteo.ru/" target="_blank" title="Погода">
                                            <img alt="Погода" src="https://nst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
                                        </a>
                                    </div>
                                    <div class="rightCol">
                                        <a href="https://www.gismeteo.ru/weather-novocheboksarsk-12890/2-weeks/" target="_blank" title="Погода в Новочебоксарске на 2 недели">
                                            <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Новочебоксарске на 2 недели">
                                        </a>
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div>
            <script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=pnf7wqULsTTug3"></script>
            <!-- Gismeteo informer END -->
		</div><br/>
<a href="https://www.gismeteo.ru/" target="_blank" style="float: right">
						<img alt="Gismeteo" title="Gismeteo" src="https://bst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" style="
    vertical-align: middle;" />
						<span>Gismeteo</span>
					  </a>
	</div>
	<div class="clear"></div>
	
</div> <!-- /header -->


<div id="content-container">
<div id="content" >		
	
				
					
				<div id="post-145447" class="single-post post-145447 post type-post status-publish format-standard hentry category-actual">
		
					<h2 class="tavan-en">В ряде районов республики уже начаты работы по благоустройству</h2>
					<div class="post-meta">							

						<div class="post-meta">
							<span class="date">23 мая, 2020</span> 
							<span class="sep"> - </span>						
							<span class="category"><a href="http://www.tavan-en.ru/category/actual/" rel="category tag">Актуально</a></span>
																						<span class="sep"> - </span>
								<span class="comments"><a href="http://www.tavan-en.ru/%d0%b2-%d1%80%d1%8f%d0%b4%d0%b5-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%be%d0%b2-%d1%80%d0%b5%d1%81%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b8-%d1%83%d0%b6%d0%b5-%d0%bd%d0%b0%d1%87%d0%b0%d1%82%d1%8b-%d1%80/#respond">нет комментариев</a></span>			
									
						</div>
							
					</div><!-- /post-meta -->
			
					<div class="post-entry">
						<div class="at-above-post addthis_tool" data-url="http://www.tavan-en.ru/%d0%b2-%d1%80%d1%8f%d0%b4%d0%b5-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%be%d0%b2-%d1%80%d0%b5%d1%81%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b8-%d1%83%d0%b6%d0%b5-%d0%bd%d0%b0%d1%87%d0%b0%d1%82%d1%8b-%d1%80/"></div>
<p>За последнюю неделю к числу выданных положительных заключений экспертизы прибавилось 30 проектов общественной инфраструктуры  на сумму 100 млн. рублей. Таким образом, на сегодняшний день выдано 247 заключений на сумму 1 млрд. 180 млн. Об этом  сообщает Минстрой Чувашии.</p>
<p>На стадии устранения замечаний находятся 12 проектов и еще 46 пока на рассмотрении.</p>
<p>Напомним, что муниципалитетам поставлена задача до 1 июня провести все аукционы, а к 1 июля определить подрядчиков и начать работу.</p>
<p>Стоит отметить, что часть муниципалитетов уже справились с этой задачей. Так, например, Канашский, Урмарский, Порецкий районы, город Чебоксары эту работу уже провели и приступили к благоустройству.</p>
<p>23.05.2020</p>
<p>www.tavanen.ru </p>

<div class="mistape_caption"><span class="mistape-link-wrap"><a href="http://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></a></span><p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.tavan-en.ru/%d0%b2-%d1%80%d1%8f%d0%b4%d0%b5-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%be%d0%b2-%d1%80%d0%b5%d1%81%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b8-%d1%83%d0%b6%d0%b5-%d0%bd%d0%b0%d1%87%d0%b0%d1%82%d1%8b-%d1%80/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			
					</div><!-- /post-entry -->
 
    <!--noindex--><div id="ambn39430"></div><!--/noindex--> 
      <a href="https://instagram.com/tavanEn/" target="_blank"><img src="http://tavanen.ru/wp-content/uploads/2018/04/zEFvPs9hLb4.jpg" style="width: 100%;"></a>

<h3><a href="http://www.tavan-en.ru/category/news/">Открыть все новости</a></h3>


<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,print"></div>


										
					</div><!-- post -->
									
		
				
<div id="comments">
	<input type="hidden" id="comments_post_id" value="145447"/>


        <style scoped='scoped'> 
            #vkapi_wrapper > div:not(:first-child) { margin-left: 10px; }
            @media (min-width: 768px) { #vkapi_wrapper > div { display: inline-block } }  
            @media (max-width: 767px) { #vkapi_wrapper > div:first-child { margin-left: 10px; } }  
        </style>
        <div id='vkapi_wrapper'
             style='width:auto; margin:10px auto 20px 0; max-width:100%'>
            <div style='white-space:nowrap'><h3>Комментарии:</h3></div>
        <div>
            <button style='white-space:nowrap' class='submit' onclick='showVK()'>
                ВКонтакте (<span id='vkapi_comm_vk_count'>X</span>)
            </button>
        </div><div>
            <button style='white-space:nowrap'
                    class='submit'
                    onclick='showWP()'>
                Обычные (0)
            </button>
        </div></div><script>
                darx.addEvent(document, "DOMContentLoaded", function() {
                    var id;
                    if (id = document.getElementById("vk-comments")) {
                        id.style.transition = "max-height 0ms linear 0s";
                        id.style.overflow = "hidden";
                    }
                    if (id = document.getElementById("fb-comments")) {
                        id.style.transition = "max-height 0ms linear 0s";
                        id.style.overflow = "hidden";
                    }
                    if (id = document.getElementById("wp-comments")) {
                        id.style.transition = "max-height 0ms linear 0s";
                        id.style.overflow = "hidden";
                    }
                });
                 
                if (!requestAnimationFrame) {
                    requestAnimationFrame = function(callback) {
                        setTimeout(callback, 1000 / 75); 
                    }
                }
                 
                function showVK() {
                    requestAnimationFrame(function() {
                        var id;
                        if (id = document.getElementById("vk-comments")) {
                            id.style.maxHeight = "4096px";
                            id.style.transitionDuration = "250ms";
                        }
                        if (id = document.getElementById("fb-comments")) {
                            id.style.maxHeight = "0";
                            id.style.transitionDuration = "150ms";
                        }
                        if (id = document.getElementById("wp-comments")) {
                            id.style.maxHeight = "0";
                            id.style.transitionDuration = "150ms";
                        }
                    });
                }
                function showFB() {
                    requestAnimationFrame(function() {
                        var id;
                        if (id = document.getElementById("vk-comments")) {
                            id.style.maxHeight = "0";
                            id.style.transitionDuration = "150ms";
                        }
                        if (id = document.getElementById("fb-comments")) {
                            id.style.maxHeight = "4096px";
                            id.style.transitionDuration = "250ms";
                        }
                        if (id = document.getElementById("wp-comments")) {
                            id.style.maxHeight = "0";
                            id.style.transitionDuration = "150ms";
                        }
                    });
                }
                function showWP() {
                    requestAnimationFrame(function() {
                        var id;
                        if (id = document.getElementById("vk-comments")) {
                            id.style.maxHeight = "0";
                            id.style.transitionDuration = "150ms";
                        }
                        if (id = document.getElementById("fb-comments")) {
                            id.style.maxHeight = "0";
                            id.style.transitionDuration = "150ms";
                        }
                        if (id = document.getElementById("wp-comments")) {
                            id.style.maxHeight = "4096px";
                            id.style.transitionDuration = "250ms";
                        }
                    });
                }
                </script><script type="text/javascript">darx.addEvent(document, "DOMContentLoaded", showVK);</script>
        <div id='vk-comments' style='max-width:100%'>
            <div id='vk-comments-widget'></div>
            <script type='text/javascript'>
                (function(){
                    darx.addEvent(document, 'vk', function(){
                        VK.init({ apiId: 3027660 });
                        VK.Widgets.Comments(
                            'vk-comments-widget', {
                                width: 0,
                                height: 0,
                                limit: 15,
                                attach: 'graffiti,photo,audio,video,link',
                                autoPublish: 1,
                                mini: 1,
                                pageUrl: 'http://www.tavan-en.ru/%d0%b2-%d1%80%d1%8f%d0%b4%d0%b5-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%be%d0%b2-%d1%80%d0%b5%d1%81%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b8-%d1%83%d0%b6%d0%b5-%d0%bd%d0%b0%d1%87%d0%b0%d1%82%d1%8b-%d1%80/'
                            }, 145447);
                    });
                    var data = {
                        v: 5.95,
                        widget_api_id: 3027660,
                        page_id: 145447,
                        url: 'http://www.tavan-en.ru/%d0%b2-%d1%80%d1%8f%d0%b4%d0%b5-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%be%d0%b2-%d1%80%d0%b5%d1%81%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b8-%d1%83%d0%b6%d0%b5-%d0%bd%d0%b0%d1%87%d0%b0%d1%82%d1%8b-%d1%80/',
                        access_token: 'fc8eb765fc8eb765fc8eb76587fca085a9ffc8efc8eb765a5c3a20637146b05d6bc2503'
                    };
                    darx.getJSON('https://api.vk.com/method/widgets.getComments', data, function (r) {
                        document.getElementById('vkapi_comm_vk_count').innerHTML = r.response.count;
                    });
                })();
            </script>
        </div><div id="wp-comments">	<div id="comments">
	
	
	 <!-- /have_comments -->

	
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B2-%D1%80%D1%8F%D0%B4%D0%B5-%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%BE%D0%B2-%D1%80%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B8-%D1%83%D0%B6%D0%B5-%D0%BD%D0%B0%D1%87%D0%B0%D1%82%D1%8B-%D1%80/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="http://www.tavan-en.ru/wp-login.php?redirect_to=http%3A%2F%2Fwww.tavan-en.ru%2F%25d0%25b2-%25d1%2580%25d1%258f%25d0%25b4%25d0%25b5-%25d1%2580%25d0%25b0%25d0%25b9%25d0%25be%25d0%25bd%25d0%25be%25d0%25b2-%25d1%2580%25d0%25b5%25d1%2581%25d0%25bf%25d1%2583%25d0%25b1%25d0%25bb%25d0%25b8%25d0%25ba%25d0%25b8-%25d1%2583%25d0%25b6%25d0%25b5-%25d0%25bd%25d0%25b0%25d1%2587%25d0%25b0%25d1%2582%25d1%258b-%25d1%2580%2F">авторизоваться</a>.</p><script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Войти с помощью:&nbsp;</div><div id=uLogin04995369 class="ulogin_panel" data-ulogin="display=small;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=other;fields=first_name,last_name,email,photo,photo_big;optional=phone;redirect_uri=http%3A%2F%2Fwww.tavan-en.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Flocalhost%252F%2525D0%2525B2-%2525D1%252580%2525D1%25258F%2525D0%2525B4%2525D0%2525B5-%2525D1%252580%2525D0%2525B0%2525D0%2525B9%2525D0%2525BE%2525D0%2525BD%2525D0%2525BE%2525D0%2525B2-%2525D1%252580%2525D0%2525B5%2525D1%252581%2525D0%2525BF%2525D1%252583%2525D0%2525B1%2525D0%2525BB%2525D0%2525B8%2525D0%2525BA%2525D0%2525B8-%2525D1%252583%2525D0%2525B6%2525D0%2525B5-%2525D0%2525BD%2525D0%2525B0%2525D1%252587%2525D0%2525B0%2525D1%252582%2525D1%25258B-%2525D1%252580%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin04995369')</script>	</div><!-- #respond -->
	
     <!-- /comments_open -->
	
</div><!-- /comments -->
</div>
</div>
	            
			 
		
					
		 <!-- /have_posts -->		
		
</div><!-- /content -->

 
<div id="sidebar">
		
		<div id="_search-2" class="widget widget_search"> 
<form method="get" id="searchform" action="http://www.tavan-en.ru/">
	<div>
		<input class="searchfield" type="text" value="Поиск" name="s" id="s" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}" />
	</div>
</form>
</div><div id="_dl_imgbanner_widget-58" class="widget widget_dl_imgbanner_widget"><a title="" href="https://xn--2020-k4dg3e.xn--p1ai/"  ><img class="custom_media_image" src="http://www.tavan-en.ru/wp-content/uploads/2020/02/75_let_new-2020.jpg" style="width:100%; display:inline-block" aly=""/></a></div><div id="_custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_409521"></div>
<!-- SAPE RTB END --></div></div><div id="_page_in_widget-2" class="widget page_in_widget"><h4>Объявления</h4><div class="at-above-post addthis_tool" data-url="http://www.tavan-en.ru/%d0%b2-%d1%80%d1%8f%d0%b4%d0%b5-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%be%d0%b2-%d1%80%d0%b5%d1%81%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b8-%d1%83%d0%b6%d0%b5-%d0%bd%d0%b0%d1%87%d0%b0%d1%82%d1%8b-%d1%80/"></div><table class="wp-list-table widefat">
<tbody>
<tr class="alternate">
<td><h2>Прайс-лист газеты "Таван Ен" с января 2019 года</h2><br><style>

.container260654124 {
	width: 96%;
	margin: 10px auto;
	overflow: hidden;
}
 
.galleryItem260654124 img {
	max-width: 100%;
	-webkit-border-radius: 5px;
	-moz-border-radius: 5px;
	border-radius: 5px;
}

.galleryItem260654124 {
	color: #797478;
	font: 8pt/1.5 Verdana, Helvetica, sans-serif;
	float: left;
 	width: 23%;
	margin:  1% 1% 1% 1%;
	display:block;
}



/* MEDIA QUERIES*/
@media only screen and (max-width : 940px),
only screen and (max-device-width : 940px){
	.galleryItem260654124 {width: 30%;}
}
 
@media only screen and (max-width : 720px),
only screen and (max-device-width : 720px){
	.galleryItem260654124 {width: 46%;}
}
 
@media only screen and (max-width : 330px),
only screen and (max-device-width : 330px){
	.galleryItem260654124 {width: 96%;}
	.galleryItem260654124 img {width: 96%;}
	.galleryItem260654124 p {font-size: 10pt;}
}
 

</style>
			<script>
				function nextPage_260654124(page){
					jQuery.post('http://www.tavan-en.ru', { 
						vkp: 'next-page',
						from: 'vk',
						id: '260654124',
						owner: '-40545094',
						template: 'light',                                    
						sign: 'yes',
						viewer: 'swipebox',
						page: page,
						count: '12',
						vkpShowTitle: 'yes',
						vkpShowDescription: 'yes',
						templateViewer: ' class="swipebox"',
						vkpPreviewSize: 'photo_130',
						vkpPhotoViewSize: 'photo_807',
						more: 'далее'
					},
					function(data){
						if (data) {
							document.getElementById('more-40545094260654124').outerHTML = data;
						
			;( function( $ ) {
				jQuery( '.swipebox' ).swipebox(
					{
						useSVG : false,
						ideBarsDelay : 9000,
						useCSS : true
					}    
					);

				} )( jQuery );
			
					}
				}, 'html');
			}
			nextPage_260654124(1);

			</script> 
			<div id='more-40545094260654124'></div></td>
</tr>
</tbody>
</table>
<h2>ОБНОВЛЕНО 14.05.2020</h2>
<p>Подать заявку на платное объявление можно по ссылке:</p>
<blockquote class="wp-embedded-content" data-secret="js6YB9427w"><p><a href="http://tavanen.ru/%d1%80%d0%b0%d0%b7%d0%bc%d0%b5%d1%81%d1%82%d0%b8%d1%82%d1%8c-%d0%be%d0%b1%d1%8a%d1%8f%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Разместить платное объявление в газете &#171;Тăван Ен&#187;</a></p></blockquote>
<p><iframe title="«Разместить платное объявление в газете &#171;Тăван Ен&#187;» &#8212; Тăван Ен" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://tavanen.ru/%d1%80%d0%b0%d0%b7%d0%bc%d0%b5%d1%81%d1%82%d0%b8%d1%82%d1%8c-%d0%be%d0%b1%d1%8a%d1%8f%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/embed/#?secret=js6YB9427w" data-secret="js6YB9427w" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p class="Heading1"><span dir="LTR">                                                                           </span></p>
<h1></h1>
<table>
<tbody>
<tr>
<td><b><strong>К</strong></b></p>
<p><b><strong>У</strong></b></p>
<p><b><strong>П</strong></b></p>
<p><b><strong>Л</strong></b></p>
<p><b><strong>Ю</strong></b></td>
<td>Куплю КРС. Дорого. 8-905-197-61-66.</p>
<p><b><strong>20-232</strong></b></p>
<p><b><strong>***</strong></b></td>
</tr>
<tr>
<td></td>
<td>Куплю  на мясо: коров, быков, телок.</p>
<p>На откорм бычков, дорого.</p>
<p>И вынужденный забой.</p>
<p>Тел.: 8-961-345-77-89.</p>
<p><b><strong>19-811</strong></b></p>
<p><b><strong>***</strong></b></td>
</tr>
<tr>
<td></td>
<td>Закупаю коров, бычков, телок.</p>
<p>Тел.: 8-960-310-98-78 Олег.</p>
<p><b><strong>19-772</strong></b></p>
<p><b><strong>***</strong></b></td>
</tr>
<tr>
<td></td>
<td>Куплю скотину. Дорого. 8-961-344-03-82.</p>
<p>20-233</p>
<p>***</p>
<p>Куплю крупно &#8212; рогатый скот. Тел.: 8-902-327-56-06.</p>
<p><b><strong>19-510</strong></b></p>
<p><b><strong>***</strong></b></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>
<table>
<tbody>
<tr>
<td>П</p>
<p>Р</p>
<p>О</p>
<p>Д</p>
<p>А</p>
<p>Ю</td>
<td><b><strong>«</strong></b><b><strong><u>ТМПрофиль</u></strong></b><b><strong>»</strong></b></p>
<p><b><strong>                                     ПРОИЗВОДИМ И ДОСТАВЛЯЕМ      </strong></b></p>
<p><b><strong>                                 БЫСТРО, КАЧЕСТВЕННО, С ГАРАНТИЕЙ</strong></b></p>
<p><b><strong>             </strong></b><b><strong><u>ПРОФНАСТИЛ  ДЛЯ КРЫШ И ЗАБОРОВ</u></strong></b></p>
<p><b><strong>          оцинкованный и с полимерным         покрытием  разных цветов</strong></b></p>
<p><b><strong>           </strong></b><b><strong><u>МЕТАЛЛОЧЕРЕПИЦА «МОНТЕРРЕЙ</u></strong></b><b><strong>»</strong></b></p>
<p><b><strong>               Производство на новом современном оборудовании. НИЗКИЕ ЦЕНЫ.                           </strong></b></p>
<p><b><strong>           Изготовление по размерам Заказчика;</strong></b></p>
<p><b><strong>        &#8212; также &#8212; доборные элементы на заказ</strong></b></p>
<p><b><strong>          &#8212; трубы профильные ;         &#8212;   крепеж в ассортименте</strong></b></p>
<p><b><strong>         &#8212;  евроштакетник  для забора цветной металлический</strong></b></p>
<p><b><strong>          ЗАЯВКИ-ПО ТЕЛЕФОНУ.  ОПЛАТА ПРИ ДОСТАВКЕ.</strong></b></p>
<p><b><strong>            ДОСТАВКА-1000рублей</strong></b></p>
<p><b><strong>          8-9524659723; 8-9290427904; тел/факс 8 (83174) 2-86-05</strong></b></p>
<p><b><strong>        Эл.почта &#8212;      ooo-tm1@mail.ru, наш сайт:  profil-tm.ru</strong></b></p>
<p><b><strong>            Для бухгалтерии: просьба высылать газету и акт выполненных работ   </strong></b></p>
<p>ИП «Ширыбанов А.В.»</p>
<p><b><strong>19-175   </strong></b></td>
</tr>
<tr>
<td></td>
<td><b><strong>20-205</strong></b></td>
</tr>
<tr>
<td></td>
<td>Продаю бычков (молодняк).</p>
<p>Мясо телятины, говядины &#8212; 270 руб.</p>
<p>Сено. Доставка. Тел . : 8-987-126-30-07.</p>
<p><b><strong>11-64.</strong></b></td>
</tr>
<tr>
<td></td>
<td><b><strong>ОКНА. СКИДКА 60 %</strong></b><br />
Закажите Окна или балкон VEKA от завода ЛЕГОС со скидкой</p>
<p>60 %. Только до 30 июня 2020г. Заказ и подр. по телефону​​ 8(8352) 35-50-24</p>
<p>ИП Паутов В.В<b><strong>.           </strong></b><b><strong>20-307</strong></b></td>
</tr>
<tr>
<td></td>
<td>Продам ПОРОСЯТ разных возрастов. Доставка.</p>
<p>Тел. 8-906-387-44-47;</p>
<p>8-927-863-97-60;</p>
<p><b><strong>20-260</strong></b></td>
</tr>
<tr>
<td></td>
<td><b><strong>19-66</strong></b></td>
</tr>
<tr>
<td></td>
<td>Кирпич &#8212; любой; керамблоки, пеноблоки. 8-927-667-83-78.</p>
<p><b><strong>20-311</strong></b></td>
</tr>
<tr>
<td></td>
<td><b><strong>20-77</strong></b></p>
<p>***</p>
<p>Продаю поросят. Доставка.</p>
<p>Тел. 8-909-303-55-14</p>
<p><b><strong>20-265</strong></b></p>
<p>***</td>
</tr>
<tr>
<td></td>
<td>Кольца колодцев ж/б</p>
<p>D-0,7; 1,0; 1,5.</p>
<p>Бурение колодцев, канализаций и скважин.</p>
<p>К/б блоки от производителя</p>
<p>20х20х40; 30х20х40; 12х20х40</p>
<p>Доставка.</p>
<p>Тел.: 8-902-327-82-52.<b><strong>             19-252</strong></b></td>
</tr>
<tr>
<td></td>
<td>***</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>ПОРОСЯТА</p>
<p>Тел : 8-960-311-22-86;</p>
<p>8-960-304-52-90;</p>
<p><b><strong>20-33 </strong></b></td>
</tr>
<tr>
<td></td>
<td>***</td>
</tr>
<tr>
<td></td>
<td><b><strong>19-589</strong></b></td>
</tr>
<tr>
<td></td>
<td><b><strong>***</strong></b></td>
</tr>
<tr>
<td></td>
<td>20-261</p>
<p>***</p>
<p><b><strong>19-55</strong></b><b><strong>.</strong></b> Пластиковые ОКНА. Зимние скидки до 50 <u>%</u>. От оконного завода, заводское качество. От 2 400 рублей за деревенское  окно, утепленное в три стекла. Рассрочка. Немецкая фурнитура.</p>
<p>Тел.: 8-927-668-69-55.</p>
<p><b><strong>                     </strong></b><b><strong>  Услуги</strong></b></p>
<p>УТЕПЛЕНИЕ ДОМОВ</p>
<p>пустотелых стен, полов, чердаков</p>
<p>и мансард ПЕНОИЗОЛОМ И ЭКОВАТОЙ.</p>
<p>Проверка тепловизером до и после работ.</p>
<p>Тел.: 8-919-669-16-66. СУПЕР СКИДКИ!!!</p>
<p><b><strong>19-05</strong></b>.</p>
<p>***</td>
</tr>
<tr>
<td></td>
<td><b><strong>Окна,</strong></b> двери, обшивка вагонкой и сайдингом. Качественно.</p>
<p>Тел.: 8-927-667-87-32.</p>
<p><b><strong>20-47</strong></b></td>
</tr>
<tr>
<td></td>
<td><b><strong>***</strong></b></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Ремонт стиральных машин, микроволновок.</p>
<p>На дому. Гарантия. Тел. 8-905-198-85-55.</p>
<p><b><strong>20-303 </strong></b></p>
<p><b><strong>***</strong></b></td>
</tr>
<tr>
<td></td>
<td><b><strong>   </strong></b><b><strong>                      Работа</strong></b></p>
<p>Требуются уборщицы. График 2/2.</p>
<p>Тел. 8-967-471-63-62.</p>
<p>20-314</td>
</tr>
</tbody>
</table>
<p>***</p>
<p><b><strong>                                      </strong></b></p>
<p><b><strong>                            </strong></b><b style="font-size: inherit;"><strong>                                 </strong></b></p>
<p>ПОЗДРАВЛЕНИЕ</p>
<p>Майӑн 19-мӗшӗнче Шемшер тăрăхӗнче пурăнакан Юрий Демидович ДЕМИДОВ 90 ҫул тултарать.</p>
<p>Эпир юбилей ячӗпе ăна чун-чӗререн саламлатпӑр.</p>
<p>Пурӑн ӗмӗр савӑнса,</p>
<p>Пурнӑҫ илемне туйса!</p>
<p>Эс пире ӳстернĕ,</p>
<p>Пурнӑҫра телей пилленӗ,</p>
<p>Ӑс парса ырра вӗрентнӗ,</p>
<p>Ҫунатсем парса вӗҫтернӗ!</p>
<p>Хурҫӑ пек ҫирӗп сывлӑх, иксӗлми телей сунатпӑр.</p>
<p>Пурӑнма сунатпӑр ҫӗр ҫулччен.</p>
<p>Пултӑр сывлӑх мӗн ватӑличчен.</p>
<p>Эс пурри пире савӑнтарать</p>
<p>Пур тӑван та сана саламлать.</p>
<p>Саламлаканӗсем: ывӑлӗпе кинӗ, хӗрӗсемпе кӗрӳшӗсем, 8 мӑнукӗпе, 9 кӗҫӗн мӑнукӗсем.</p>
<p><b><strong>20-312</strong></b></p>
<p><b><strong>***</strong></b></p>
<p>Хаклă мăшăрăма, юратнă аннене тата асаннене, Хăймалакассинче пурăнакан Ольга Александровна КУДРЯШОВӐНА май уйăхĕн 19-мӗшӗнче 50 ҫул тултăрнă ятпа ăшшăн саламлатпăр. Ҫут тӗнче илемӗпе киленсе пурăнма ҫирĕп сывлăх, ҫутă телей, савăк кăмăл, вăрăм кун-ҫул сунатпăр. Эсӗ пурришӗн эпир савăнатпăр, санпа мухтанатпăр.</p>
<p>Мăшăрӗ, ачисемпе мăнукӗсем .</p>
<p><b><strong>20-313</strong></b></p>
<p>***</p>
<p><b><strong>                   </strong></b><b><strong>Соболезнование</strong></b></p>
<p>Коллектив СХПК-колхоз им. Ленина выражает глубокое соболезнование экономисту</p>
<p>Димитриевой Людмиле Алексеевне и её родным в связи с тяжелой утратой &#8212; смертью</p>
<p>Кудрявцева Василия Ивановича.</p>
<p>20-310</p>
<h1>Продаю</h1>
<ul>
<li><span lang="en-US">19-55.</span> <span lang="en-US"> Пластиковые ОКНА</span><span lang="ru-RU"> от производителя. Заводское качество. Весенние суперцены От</span><span lang="en-US"> 2800 руб за деревенское окно, </span><span lang="ru-RU">у</span><span lang="en-US">тепленное в три стекла. </span><span lang="ru-RU">Немецкая фурнитура. </span><span lang="en-US">Тел.: 8-927-668-</span><span lang="en-US">69-55.</span></li>
<li><span lang="ru-RU">19-252. </span>Кольца колодцев ж/б</li>
</ul>
<p><span lang="en-US">D</span><span lang="ru-RU">-0,7; 1,0; 1,5.</span></p>
<p>Бурение колодцев, канализаций и скважин.</p>
<p>К/б блоки от производителя</p>
<p>20х20х40; 30х20х40; 12х20х40</p>
<p>Доставка.</p>
<p>Тел.: 8-902-327-82-52.</p>
<ul>
<li style="list-style-type: none;">
<ul>
<li><span lang="ru-RU">11-64.</span><span lang="ru-RU"> Продаю бычков (молодняк). Мясо телятины, говядины -270 руб. Сено. Доставка. </span><span lang="ru-RU">Тел.: 8-987-126-30-07.</span></li>
<li>20-33. Окна. Тел. :8-927-844-78-11.</li>
<li>20-240.Пластиковые окна. Натяжные потолки. Тел. :8-960-300-33-53.</li>
<li>19-589.Мебель. Тел. :37-02-73.8-927-627-02-73.</li>
<li>20-33.Поросята. Тел. :8-960-311-22-86,8-960-304-52-90.</li>
<li>19-175</li>
<li>
<table border="1" width="614" cellspacing="0" cellpadding="4">
<colgroup>
<col width="604" /> </colgroup>
<tbody>
<tr>
<td valign="TOP" bgcolor="#ffffff" width="604" height="345"><span style="color: #000000;"><b>«</b></span><span style="color: #000000;"><u><b>ТМПрофиль</b></u></span><span style="color: #000000;"><b>»</b></span></p>
<p><span style="color: #000000;"> <b>ПРОИЗВОДИМ И ДОСТАВЛЯЕМ </b></span></p>
<p><span style="color: #000000;"> <b>БЫСТРО, КАЧЕСТВЕННО, С ГАРАНТИЕЙ</b></span></p>
<p><span style="color: #000000;"><u><b>ПРОФНАСТИЛ ДЛЯ КРЫШ И ЗАБОРОВ</b></u></span></p>
<p><span style="color: #000000;"> <b>оцинкованный и с полимерным покрытием разных цветов</b></span></p>
<p><span style="color: #000000;"><u><b>МЕТАЛЛОЧЕРЕПИЦА «МОНТЕРРЕЙ</b></u></span><span style="color: #000000;"><b>»</b></span></p>
<p><span style="color: #000000;"> <b>Производство на новом современном оборудовании. НИЗКИЕ ЦЕНЫ. </b></span></p>
<p><span style="color: #000000;"> <b>Изготовление по размерам Заказчика;</b></span></p>
<p><span style="color: #000000;"> <b>&#8212; также &#8212; доборные элементы на заказ</b></span></p>
<p><span style="color: #000000;"> <b>&#8212; трубы профильные ; &#8212; крепеж в ассортименте</b></span></p>
<p><span style="color: #000000;"> <b>&#8212; евроштакетник для забора цветной металлический</b></span></p>
<p><span style="color: #000000;"> <b>ЗАЯВКИ-ПО ТЕЛЕФОНУ. ОПЛАТА ПРИ ДОСТАВКЕ.</b></span></p>
<p><span style="color: #000000;"> <b>ДОСТАВКА-1000рублей</b></span></p>
<p><span style="color: #000000;"> <b>8-9524659723; 8-9290427904; тел/факс 8 (83174) 2-86-05</b></span></p>
<p><span style="color: #000000;"> <b>Эл.почта &#8212; ooo-tm1@mail.ru, наш сайт: profil-tm.ru</b></span></p>
<p><span style="color: #000000;"> <b>Для бухгалтерии: просьба высылать газету и акт выполненных работ </b></span></p>
<p align="JUSTIFY"><span style="color: #000000;"> <span style="font-size: large;">ИП «Ширыбанов А.В.» </span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: large;"><b>19-175 </b></span></span></p>
</td>
</tr>
</tbody>
</table>
</li>
</ul>
</li>
</ul>
<p><span style="color: #23282d; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 2em; font-weight: bold;">Куплю</span></p>
<ul>
<li>19-772. Закупаю коров, бычков, телок. Тел.:8-960-310-98-78. Олег.</li>
<li>19-510. Куплю крупно-рогатый скот. Тел.:8-902-327-56-06.</li>
<li> 19-811. Куплю на мясо коров, быков, телок. На откорм бычков, дорого. И вынужденный забой. Тел.8-961-345-77-89.</li>
<li>20-232. Куплю КРС. Дорого. Тел.:8-905-197-61-66.</li>
<li>20-233. Куплю скотину. Дорого. Тел.: 8-961-344-03-82.</li>
<li>20-27.Куплю дорого коров, бычков, тёлок. Вынужденный забой. Тел. :8-937-379-90-01.</li>
</ul>
<h1 lang="ru-RU" align="LEFT">Услуги</h1>
<ul>
<li>20-47. Окна, двери, обшивка вагонкой и сайдингом. Качественно. Тел.8-927-667-87-32.</li>
<li><span lang="ru-RU">19-05</span><span lang="ru-RU">.</span>УТЕПЛЕНИЕ ДОМОВ пустотелых стен, полов, чердаков и мансард ПЕНОИЗОЛОМ И ЭКОВАТОЙ. Проверка тепловизером до и после работ.  Тел.: 8 919-669-16-66. СУПЕР СКИДКИ!!!</li>
<li>
<p lang="bg-BG">Са<span lang="ru-RU">йдинг &#8212; от 165 руб./шт </span></p>
<p lang="ru-RU">Профнастил &#8212; от 177 руб./м</p>
<p lang="ru-RU">Металлочерепица — от 271 руб./ м</p>
<p lang="ru-RU" align="JUSTIFY">Зимние цены! Действуют дополнительные скидки!*</p>
<p lang="ru-RU" align="JUSTIFY">Заводское качество. Замер, доставка.</p>
<p lang="ru-RU" align="JUSTIFY">Тел.: 8-83-52-69-09-55, 8-999-790-85-00.</p>
<p lang="ru-RU" align="JUSTIFY">*Акция до 31 марта 2020 г. Подробности &#8212; по телефонам.</p>
<p lang="ru-RU" align="JUSTIFY">20-77</p>
</li>
<li>20-47. Окна, двери, обшивка вагонкой и сайдингом. Качественно. Тел.:8-927-667-87-32.</li>
<li>20-95. Чистка колодцев. Тел.:8-927-847-37-25.</li>
<li>19-262. Ремонт холодильников. Стаж более 20 лет.Тел.:8-927-990-46-75.</li>
<li>19-261. Проблемы с Триколор ТВ. Телекарта. 20 цифровых каналов, установка. Тел.:8-927-990-46-75.</li>
</ul>
<p><strong>Недвижимость</strong></p>
<ul>
<li>
<p lang="bg-BG"><span style="color: #000000;"><span style="font-family: Calibri, serif;"><span style="font-size: x-large;"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><span lang="ru-RU">20-241. Дачу не далеко от г.Цивильска, к/с Союз. Тел: 8-937-016-95-26.</span></span></span></span></span></span></p>
</li>
</ul>
<p>Работа</p>
<ul>
<li>20-250. На деревообрабатывающее предприятие в п. Новое Атлашево требуется рамщик на ленточную пилораму. Трудоустройство официальное. Тел.:8-927-846&#8212;79-84,88354020250</li>
</ul>
<h1 align="LEFT"></h1>
<table>
<tbody>
<tr>
<td><b><strong>К</strong></b></p>
<p><b><strong>У</strong></b></p>
<p><b><strong>П</strong></b></p>
<p><b><strong>Л</strong></b></p>
<p><b><strong>Ю</strong></b></td>
<td>Куплю КРС. Дорого.8-905-197-61-66.</p>
<p><b><strong>20-232</strong></b></td>
</tr>
<tr>
<td></td>
<td>Куплю  на мясо: коров, быков, телок.</p>
<p>На откорм бычков,дорого.</p>
<p>И вынужденный забой.</p>
<p>Тел.: 8-961-345-77-89</p>
<p><b><strong>19-811</strong></b></td>
</tr>
<tr>
<td></td>
<td>Закупаю коров, бычков, телок.</p>
<p>Тел.: 8-960-310-98-78 Олег.</p>
<p><b><strong>19-772</strong></b></td>
</tr>
<tr>
<td></td>
<td>Куплю скотину.Дорого. 8-961-344-03-82.</p>
<p>20-233</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>
<table>
<tbody>
<tr>
<td>П</p>
<p>Р</p>
<p>О</p>
<p>Д</p>
<p>А</p>
<p>Ю</td>
<td><b><strong>«</strong></b><b><strong><u>ТМПрофиль</u></strong></b><b><strong>»</strong></b></p>
<p><b><strong>                                     ПРОИЗВОДИМ И ДОСТАВЛЯЕМ      </strong></b></p>
<p><b><strong>                                 БЫСТРО, КАЧЕСТВЕННО, С ГАРАНТИЕЙ</strong></b></p>
<p><b><strong>             </strong></b><b><strong><u>ПРОФНАСТИЛ  ДЛЯ КРЫШ И ЗАБОРОВ</u></strong></b></p>
<p><b><strong>          оцинкованный и с полимерным         покрытием  разных цветов</strong></b></p>
<p><b><strong>           </strong></b><b><strong><u>МЕТАЛЛОЧЕРЕПИЦА «МОНТЕРРЕЙ</u></strong></b><b><strong>»</strong></b></p>
<p><b><strong>               Производство на новом современном оборудовании. НИЗКИЕ ЦЕНЫ.                           </strong></b></p>
<p><b><strong>           Изготовление по размерам Заказчика;</strong></b></p>
<p><b><strong>        &#8212; также &#8212; доборные элементы на заказ</strong></b></p>
<p><b><strong>          &#8212; трубы профильные ;         &#8212;   крепеж в ассортименте</strong></b></p>
<p><b><strong>         &#8212;  евроштакетник  для забора цветной металлический</strong></b></p>
<p><b><strong>          ЗАЯВКИ-ПО ТЕЛЕФОНУ.  ОПЛАТА ПРИ ДОСТАВКЕ.</strong></b></p>
<p><b><strong>            ДОСТАВКА-1000рублей</strong></b></p>
<p><b><strong>          8-9524659723; 8-9290427904; тел/факс 8 (83174) 2-86-05</strong></b></p>
<p><b><strong>        Эл.почта &#8212;      ooo-tm1@mail.ru, наш сайт:  profil-tm.ru</strong></b></p>
<p><b><strong>            Для бухгалтерии: просьба высылать газету и акт выполненных работ   </strong></b></p>
<p>ИП «Ширыбанов А.В.»</p>
<p><b><strong>19-175   </strong></b></td>
</tr>
<tr>
<td></td>
<td><b><strong>20-205</strong></b></td>
</tr>
<tr>
<td></td>
<td>Продаю бычков (молодняк)</p>
<p>Мясо телятины,говядины-270 руб.</p>
<p>Сено. Доставка. Тел.: 8 987-126-30-07.</p>
<p><b><strong>11-64.</strong></b></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Продам ПОРОСЯТ разных возрастов. Доставка.</p>
<p>Тел. 8-906-387-44-47;</p>
<p>8-927-863-97-60;</p>
<p><b><strong>20-260</strong></b></td>
</tr>
<tr>
<td></td>
<td><b><strong>19-66</strong></b></td>
</tr>
<tr>
<td></td>
<td><b><strong>20-240</strong></b></td>
</tr>
<tr>
<td></td>
<td>Продаю поросят. Доставка.</p>
<p>Тел. 8-909-303-55-14</p>
<p><b><strong>20-265</strong></b></td>
</tr>
<tr>
<td></td>
<td>Кольца колодцев ж/б</p>
<p>D-0,7; 1,0; 1,5.</p>
<p>Бурение колодцев, канализаций и скважин.</p>
<p>К/б блоки от производителя</p>
<p>20х20х40; 30х20х40; 12х20х40</p>
<p>Доставка.</p>
<p>Тел.: 8-902-327-82-52.<b><strong>             19-252</strong></b></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>ПОРОСЯТА</p>
<p>Тел : 8-960-311-22-86;</p>
<p>8-960-304-52-90;</p>
<p><b><strong>20-33 </strong></b></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td><b><strong>19-589</strong></b></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Продаю поросят. Доставка.</p>
<p>Тел. 8-906-387-43-91</p>
<p>20-264</p>
<p>Продаю поросят. Доставка.</p>
<p>Тел. 8-909-303-55-14</p>
<p><b><strong>20-265</strong></b></p>
<p>20-261</p>
<p>Продаю поросят. Доставка.</p>
<p>Тел. 8-906-387-43-91</p>
<p>20-264</p>
<p><b><strong>                     </strong></b><b><strong>  Услуги</strong></b></p>
<p>УТЕПЛЕНИЕ ДОМОВ</p>
<p>пустотелых стен, полов, чердаков</p>
<p>и мансард ПЕНОИЗОЛОМ И ЭКОВАТОЙ.</p>
<p>Проверка тепловизером до и после работ.</p>
<p>Тел.: 8-919-669-16-66. СУПЕР СКИДКИ!!!</p>
<p><b><strong>19-05</strong></b>.</td>
</tr>
<tr>
<td></td>
<td><b><strong>Окна,</strong></b> двери, обшивка вагонкой и сайдингом. Качественно.</p>
<p>Тел.:8-927-667-87-32.</p>
<p><b><strong>20-47</strong></b></td>
</tr>
<tr>
<td></td>
<td>Бригада строителей выполняют все виды работ,</p>
<p>можно с нашим материалом.</p>
<p>Тел.8-906-138-91-23.</p>
<p>20-256</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>РЕМОНТ ХОЛОДИЛЬНИКОВ</p>
<p>СТАЖ БОЛЕЕ 20 ЛЕТ. ТЕЛ.: 8-927-990-46-75.</p>
<p><b><strong>19-262</strong></b></p>
<p><b><strong>Бани под ключ. Кровля, фундамент, забор. </strong></b></p>
<p><b><strong>8-960-312-39-48 Леонид.</strong></b></p>
<p><b><strong>20-302</strong></b></p>
<p><b><strong>Ремонт стиральных машин, микроволновок. </strong></b></p>
<p><b><strong>На дому. Гарантия. Тел. 8-905-198-85-55.</strong></b></p>
<p><b><strong>20-303 </strong></b></td>
</tr>
<tr>
<td></td>
<td><b><strong>   </strong></b><b><strong>                      Разное</strong></b></p>
<table>
<tbody>
<tr>
<td>ПРОБЛЕМЫ с ТриколорТВ ТЕЛЕКАРТА</p>
<p>20 ЦИФРОВЫХ каналов. УСТАНОВКА — СДЕЛАЕМ КАК НАДО</p>
<p>Тел.: 8-927-990-46-75.</p>
<p><b><strong>19-261.</strong></b></td>
<td><b><strong>Количество ответов</strong></b></td>
</tr>
<tr>
<td></td>
<td>2</td>
</tr>
<tr>
<td></td>
<td>2</td>
</tr>
<tr>
<td></td>
<td>188</td>
</tr>
<tr>
<td></td>
<td>189</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<p>ПОЗДРАВЛЕНИЯ</p>
<p>Хаклă ентешсем!</p>
<p>Тăван çĕршывăн Аслă вăрçинче çĕнтернĕренпе 75 çул çитнĕ ятпа саламлатăп Сире!</p>
<p>Пирĕн çĕршывшăн çак уяв ахаль сăмах мар, паттăрсен, вăрçă участникĕсен тата тыл ĕçченĕсен виçесĕр хастарлăхĕшĕн тав тумалли тата аса илмелли кун. Эпир пурте астăватпăр: Раççейри кашни çемьере хăйĕн паттăрĕ пур. «Эпир пĕрле» акцие хутшăнса харпăр хăйĕн çемйинчи вăрçă паттăрĕ çинчен каласа панă Чăваш Республикинчи кашни çынна тав тăватăп. Çак летопиçе эпир пĕрле малалла çырса пырăпăр. Эпир пирĕн çĕр çинчи мирлĕ пурнăçа мĕнле хакпа çĕнсе илнине, çапăçусенче тата çĕнĕ оборона рубежĕсене хăпартнă чухне, заводсенче, уй-хирте вăй-хунă чухне фронтра тата тылра çынсен мĕн тÿсме тивнине яланах астăвăпăр.</p>
<p>Хисеплĕ ветерансем! Чăтăмлăхшăн, хастарлăхшăн тата хăвăра шеллемесĕр пурăннăшăн, Тăван Çĕршывăн ĕç тата мухтавлă çар йăли-йĕркисене хутшăннăшăн çĕре çити пуç таятпăр.</p>
<p>Хаклă ентешсем, çак кун Сире сывлăх, ырлăх, тăнăçлăх тата мирлĕ тÿпе сунатăп! Уяв ячĕпе!</p>
<p>Олег НИКОЛАЕВ, Чăваш Республикин Пуçлăхĕн тивĕçĕсене вăхăтлăх пурнăçлакан</p>
<p>Хисеплĕ ентешсем!</p>
<p>Сире пĕтĕм халăх уявĕпе – Совет Союзĕн халăхĕ фашистла Германие çĕнтернĕренпе 75 çул çитнĕ ятпа чун-чĕререн саламлатăп! Пирĕн Аслă Çĕнтерÿ пĕтĕм тĕнче историйĕшĕн пĕлтерĕшлĕ  пулăм пулса тăнă. Эпир мирлĕ пурнăçа сыхласа, этемлĕхĕн ытларах пайне пĕтересрен çăлса хăварнă. Çакăн валли миллион-миллион тĕрлĕ наци çынни хăйĕн пурнăçне шеллемен. Вĕсен паттăрлăхĕ вилĕмсĕр, вĕсем çинчен астăвăм ĕмĕрсене пурăнĕ. Çапăçу хирĕсенчен таврăнсан çĕнтерÿçĕ-фронтовиксем тылра Çĕнтерĕве туптанă çынсемпе пĕрле вăрçа пула арканнă экономикăна кĕске вăхăтра çĕкленĕ, социаллă сферăна пур енлĕн аталантарнă, çапла майпа пирĕн хальхи тăнăçлăхăн никĕсне хывнă. Çĕре çити пуç таятпăр Сирĕн умра, хаклă ветерансем!</p>
<p>Шел, хальхи вăхăтра хăш-пĕр çĕршывра Иккĕмĕш тĕнче вăрçин историне урăхлатса çырма, пирĕн çĕршывăн фашизма çĕнтерес ĕçри тÿпине пĕчĕклетме хăтланаççĕ. Анчах та çакă нихăçан та пулмĕ, чăнлăх суя сăмахран вăйлăрах, тата эпир, çĕнтерÿçĕ-салтаксен ачисем, тĕрĕслĕхе пур майпа та хÿтĕлĕпĕр, çак кĕрешÿре çĕнтерĕпĕр.</p>
<p>Коронавирус эпидемине пула çуралнă йывăрлăхсене те çĕнтеретпĕр. Çакăн валли çĕршыв тата пирĕн республика ертÿлĕхĕ мĕн тума пултарнине йăлтах тăвать. Граждансем вара ăнланулăх, яваплăх, пĕрлĕх тата хăюлăх кăтаратаççĕ. Хальхи усалпа – пандемипе кĕрешнинче ăнăçу тивĕçнине тата Çĕнтерÿ юбилейне пур ял-салара тата хулара анлăн тата чаплăн паллă тумалли кун çитессе пĕрре  те  иккĕленместпĕр.</p>
<p>Хаклă ентешсем, сире сывлăх, телей, вăй-хăват, мирлĕ тата ырă ĕçре ăнăçусем сунатăп.</p>
<p>Николай МАЛОВ, Раççей Федерацийĕн Федераци Пухăвĕн Патшалăх Думин Депутачĕ</p>
<p>Шупашкар районĕн хисеплĕ çыннисем!</p>
<p>Сире Тăван çĕршывăн Аслă вăрçинче çĕнтер­нĕренпе 75 çул çитнĕ ятпа чĕререн саламлатăп!</p>
<p>Хăрушă тата шелсĕр тĕрĕслев, пысăк çухату витĕр тухса, йывăрлăхсене парăнтарса пирĕн халăх Тăван çĕршыва чунтан юратнине ĕнентермелле кăтартса панă.</p>
<p>Эпир, çĕнтерÿçĕсен йăх-тăхăмĕсем, тĕнчери тăнăçлăха, çĕршывăмăрăн никама пăхăнманлăхне сыхласа хăварнă, килес ăрусемшĕн ирĕклĕ пурнăç çĕнсе илнĕ çынсен паттăрлăхне нихăçан та манас çук. Вĕсен фронтри тата тылри паттăрла ĕçĕсем  ĕмĕр-ĕмĕр халăх асĕнче упранччăр.</p>
<p>Шел те, вăхăт чарăнусăр. Пирĕн хушăра çав паттăрла çулсенчи пулăмсене хăй куçĕпе курнă çынсен шучĕ çулсерен сахалланса пырать. Пирĕн тĕп тĕллев – вĕсене пур енлĕн пулăшасси. Çĕре çити тайма пуç сире, паттăрсем! Вăрçăри хăюлăхшăн тата мирлĕ пурнăçри ырми-канми ĕçĕршĕн чунтан тав тунине йышăнсамăр.</p>
<p>Çирĕп сывлăх, ырлăхпа телей, çĕкленÿллĕ кăмăл-туйăм тата вăрăм кун-çул сунатăп!</p>
<p>Çĕнтерÿ уявĕ ячĕпе!</p>
<p>Альбина ЕГОРОВА, Чăваш Респуб­ликин Патшалăх Канашĕн председателĕ</p>
<p>Хаклă ентешсем, Тăван çĕршывăн Аслă вăрçин хисеплĕ ветеранĕсем!</p>
<p>Тăван çĕршывăн Аслă вăрçинчи Çĕн­терÿ кунне хумханса, мăнаçланса кĕтмен çын пирĕн çĕршывра çук та пулĕ. Пĕр уйăх та 14 кунсăр тăватă çул тăсăлнă хăрушă вăрçă кашни çемьене тенĕ пек хуйхă илсе килнĕ, анчах та ĕçре пиçĕхнĕ чăваш арăмне, ачи-пăчине вăл хуçайман. Аслă Çĕнтерÿ кунне шăп 75 çул каялла пирĕн халăх мăнаçлăн кĕтсе илнĕ. Унтанпа майăн 9-мĕшĕ – хăюлăх,  паттăрлăх, никама пăхăнманлăхпа кăмăл çирĕплĕхĕн палли пулса тăчĕ. Çак кун эпир Тăван çĕршывшăн пурнăçне шеллемесĕр вăрçă вутне кĕрсе пуçĕсене хунă паттăр ентешсем, ун витĕр тивĕçлĕн утса тухнă ветерансем умĕнче пуç таятпăр. Хисеплĕ ентешсем, сире Аслă Çĕнтерÿ кунĕ ячĕпе чунтан саламласа ырлăх-сывлăх, тăнăç пурнăç тата çемьере килĕшÿ сунатăп! Çĕнтерĕве туптанă мăн асаттесен-кукаçисен астăвăмне тивĕçлĕ пуласчĕ!</p>
<p>Вячеслав РАФИНОВ, Чăваш Респуб­ликин Патшалăх Канашĕн Социаллă политикăпа наци ыйтăвĕсен комитечĕн председателĕ</p>
<p>Тăван çĕршывăн Аслă вăрçин хаклă ветеранĕсем тата тыл ĕçченĕсем, хисеплĕ ентешĕмĕрсем!</p>
<p>Йышăнса илсемĕр Çĕнтерӳ кунĕ ячĕпе чун-чĕререн тухакан ăшă салам сăмахĕсене!</p>
<p>Май уйăхĕн 9-мĕшĕнче пире тăнăçлăх тата ирĕклĕх парнеленĕ паттăрсене çулсерен чыслатпăр, çапăçу хирĕсенче пуç хунисене асăнатпăр. Çĕнĕ ăрусем паттăрсен умĕнче ĕмĕр-ĕмĕр парăмра, вĕсем пархатарлă ачисемпе мăнукĕсен чĕринче яланлăхах юлĕç!</p>
<p>Пирĕн ентешсем фашизма тĕп тăвассине пысăк тÿпе хывнă. Шупашкар районĕн 15 пин ытла ывăлпа хĕрĕ Тăван çĕршывăн Аслă вăрçин хирĕнче тăшманпа харсăррăн тата паттăррăн çапăçнă.</p>
<p>Тылра хĕрарăмсем, ватăсем, ачасем ырми-канми ĕçленĕ. Чăваш Енĕн ĕçчен те ырă кăмăллă халăхĕ мĕн пуррине пĕтĕмпех Аслă Çĕнтерӳ валли панă. Оккупациленĕ территорисенчен тарма тивнĕ ачасене Ишекри тата Кӳкеçри ача çурчĕсенче тарават йышăннă, пурăнмалли кĕтеспе тивĕçтернĕ. Пирĕн ветерансем – чăннипех те паттăр çынсем. Шел, вĕсен йышĕ çулсерен чакса пырать. Паян Шупашкар районĕнче Тăван çĕршывăн Аслă вăрçин 17 участникĕ, 273 тыл ĕçченĕ, çĕнтерӳçĕ-салтаксен тăлăх 108 мăшăрĕ пурăнать. Патшалăхăн тата обществăн вĕсене пулăшса пымалла.</p>
<p>Тăван çĕршывăн Аслă вăрçине хутшăннисене тата республикăра пурăнакан мĕн пур çынна çирĕп сывлăх, вăрăм кун-çул, телей, тăнăçлăх тата ырлăх сунатăп! Çĕнтерӳ кунĕ ячĕпе!</p>
<p>Алевтина ИСАЕВА, Шупашкар район пуçлăхĕн тивĕçĕсене вăхăтлăх пурнăçлакан</p>
<p>Николай ХОРАСЕВ, Шупашкар район администрацийĕн пуçлăхĕ</p>
<p>Ишлей ял тăрăхĕн тата Шупашкар районĕн хисеплĕ çыннисем!</p>
<p>Пурне те Çĕнтерÿ кунĕпе саламлатăп! Айтăр-ха историе пĕрле асра тытар тата ăна юнпа-тарпа çырнă мухтавлă паттăрсемпе мăнаçланар.</p>
<p>Айтăр-ха пĕтĕм тĕнчере мир пултăр тесе кармашар тата Çĕнтерÿшĕн кĕрешнĕ вăйлă вăй-халлă тата çирĕп ĕненÿллĕ, хăйсене шеллемен çынсем майлă кăштах та пулин пулма тăрăшар. Эпĕ пурне те сывлăх, телей тата тăнăç пурнăç сунатăп.</p>
<p>Тÿпе яланах таса пултăр, мир кăвакарчăнĕ хăйĕн вĕçевне нихăçан та ан чартăр! Çĕнтерÿ кунĕпе! Малалла пурăнăпăр!</p>
<p>Евгений Николаевич Субботин, Ишлей ял тăрăх пуçлăхĕ.</p>
<p>20-288</p>
<p>Лапсар ял тӑрӑхӗн тата Шупашкар районӗн хисеплӗ ҫыннисем!</p>
<p>Аслӑ уяв ячӗпе – Ҫӗнтерÿ кунӗпе – сире пӗтӗм чун-чĕререн саламлатӑп! Пур ҫынна та тӑнӑҫлӑх, ырлӑх тата виҫесӗр телей сунатӑп! Ҫак Çӗнтерӳ, пирӗн асаттесемпе мӑн асаттесен пысӑк паттӑрлӑхӗ ҫитес ӑрусен асӗнче ӗмӗрлӗхех упрантӑр! Таса пӗлӗте курма май панă  ветерансене пысӑк чыс!</p>
<p>Дмитрий Витальевич Луков, Лапсар ял тӑрӑх пуҫлӑхĕ.</p>
<p>20-289</p>
<p>Сарапакасси ял тӑрӑхӗн тата Шупашкар районӗн хисеплӗ ҫыннисем!</p>
<p>Сире пурне те Ҫӗнтерӳ кунӗ ячӗпе саламлатӑп! Ҫӗр ҫинче тӑнӑҫлӑх, ҫемьере юрату, кил-çуртра ырлăх-пурлăх хуçалантăр. Ҫитĕнÿсене, пысӑк тӗллевсене, ăнăçлăха тивĕçме ҫирӗп сывлӑх, хӑюлӑх, иксĕлми вӑйхал сунатӑп! Паттăрсене яланах асра тытăр.</p>
<p>Май уйӑхӗнчи çак мухтавлă уявпа мăнаçланса тăрăр!</p>
<p>Павел Николаевич Амурцев, Сарапакасси ял тăрăх пуçлăхĕ.</p>
<p>20-290</p>
<p>Çĕньял ял тӑрӑхӗн тата Шупашкар районӗн хисеплӗ ҫыннисем!</p>
<p>Пурне те пуянлӑх, сывлӑх тата вӑй-хал сунатӑп!</p>
<p>Аслӑ Ҫӗнтерӳ кунӗ ячӗпе саламлатӑп. Пирӗнтен кашни хӑйӗн тата çывăх çыннисен пурнăçне, тăнăçлăха хаклама пĕлтĕр тата çакăншăн кӗрешнӗ паттӑрсене нихăçан та ан мантăр.</p>
<p>Çӗр ҫинче ырă яланах усала ҫӗнтертӗр, туслӑх курайманлӑхран вӑйлӑрах пултӑр! Юратӑр тата лайăххине ĕненме ан чарăнăр! Ҫӗнтерӳ кунӗпе!</p>
<p>Андрей Николаевич Михайлов, Çĕньял ял тӑрӑх пуҫлӑхӗ.</p>
<p>20-291</p>
<p>Çырмапуҫ ял тӑрӑхӗн тата Шупашкар районӗн хисеплӗ ҫыннисем!</p>
<p>Аслӑ уявра, Ҫӗнтерӳ кунӗнче, сире – хӑюлӑх, сывлӑх, таса та ҫутӑ пӗлӗт сунатăп! Çĕнтерÿ кунĕ ячĕпе халалланă чаплӑ парада кĕтсе илетпĕрех кăçал. Хамӑрӑн вӗҫӗ-хӗррисӗр Тӑван çӗршыва юратма сунатăп! Хӑвӑр юлташӑрсене яланах юратӑр, хаклӑр тата хисеплӗр! Мӑнаçланса саламлатăп Сире!</p>
<p>Рамиль Гаязетдинович Гельметдинов, Çырмапуç ял тăрăх пуçлăхĕ.</p>
<p>20-292</p>
<p>Шĕнерпуç ял тăрăхĕн тата Шупашкар районĕн хисеплĕ çыннисем!</p>
<p>Аслă Çĕнтерÿ кунĕн уявĕпе саламлатăп сире!</p>
<p>Пирĕн аслă халăх пурнăçланă паттăрлăх нихăçан та асран ан тухтăр! Миллион пурнăç хакĕпе çĕнсе илнĕ пирĕн çĕршывăн мăнаçлăхне пулас ăрусем сыхласа хăварасса шанатăп. Çĕнтерÿ кунĕпе!</p>
<p>Вячеслав Вениаминович Столяров, Шĕнерпуç ял тăрăх пуçлăхĕ.</p>
<p>20-294</p>
<p>Чӑрӑшкасси ял тӑрӑхӗн тата Шупашкар районӗн хисеплӗ ҫыннисем!</p>
<p>Паян пирӗн халӑхшӑн тата пӗтӗм Раҫҫейшӗн аслă уяв кунӗ. Унтанпа нумай ҫул иртнӗ пулин те ҫак Аслӑ Çӗнтерӳ пирӗн ҫӗршывпа унӑн тӑхӑмӗсемшӗн пысӑк пӗлтерӗшлӗ шутланать. Шел те, çулран-çул ветерансен шучĕ сахалланса пырать. Хальхи тата пулас ӑрусем ҫак аслӑ куна тата унăн пĕлтерĕшне малалла та хисеплесе шанатпӑр.</p>
<p>Ҫӗнтерӳ кунӗпе!</p>
<p>Виталий Яковлевич Павлов, Чӑрӑшкасси ял тӑрӑх пуҫлӑхӗ.</p>
<p>20-293</p>
<p>Янăш ял тăрăхĕн тата Шупашкар районĕн хисеплĕ çыннисем!</p>
<p>Аслă Çĕнтерÿ кунĕ – аслă кун. Сире пурне те çак шавлă, мăнаçлă, хăюллă, астăвăмлă уявпа саламлатăп. Тек нихăçан та вăрçă ан пултăр. Иртнĕ хăрушă çулсем, хăюллă паттăрсем çинчен астăвăма ватти те, кĕçĕнни те хисеплетĕр, чыслатăр. Çемьесенче, юлташсемпе тата ĕçтешсемпе хутшăннă чухне килĕшÿлĕх сунатăп. Кашни килте, кашни чĕрере хуçалантăр вăл! Çĕнтерÿ кунĕпе!</p>
<p>Иван Леонидович Грачев, Янăш ял тăрăх пуçлăхĕ.</p>
<p>20-295</p>
<p>Шемшер ял тăрăхĕн тата Шупашкар районĕн хисеплĕ çыннисем!</p>
<p>Майăн 9-мĕшĕ – кашни çыншăн хаклă та таса уяв. Ăна эпир хумхануллă туйăмсемпе йышăнатпăр. Тăван çĕршывăн Аслă вăрçин фрончĕсенче хăюллăн çапăçнă, тылра ырми-канми ĕçленĕ, вăрçă хыççăнхи çулсенче çĕршыва ура çине тăратнă çынсен паттăрлăхĕпе яланах мăнаçланатпăр. Аслă Çĕнтерĕве çывхартнă ветерансем умĕнче çĕре çити пуç таятпăр! Сире тата сирĕн çывăх çыннусене çирĕп сывлăх, вăрăм кун-çул, мирлĕ тÿпе тата ырлăх сунатпăр!</p>
<p>Виталий Михайлович Иванов, Шемшер ял тăрăх пуçлăхĕ.</p>
<p>20-296</p>
<p>Ишек ял тăрăхĕн тата Шупашкар районĕн хисеплĕ çыннисем!</p>
<p>Пирĕншĕн кашниншĕн пĕлтерĕшлĕ уявпа – Çĕнтерÿ кунĕпе чун-чĕререн саламлатăп сире! Майăн 9-мĕшĕ – пирĕн çĕршывăн ирĕклĕхне çĕнсе илнисемшĕн мăнаçланмалли кун, вырăс халăхĕн вăй-халĕн тата хăюлăхĕн палли. Çавăнпа пирĕн тĕллев – хăюллă ĕçсем тата паттăрлăх çинчен астăвăма упраса хăварасси тата хушасси. Сире çирĕп сывлăх, телей тата ырлăх-сывлăх сунатăп.</p>
<p>Анатолий Николаевич Максимов, Ишек ял тăрăх пуçлăхĕ.</p>
<p>20-297</p>
<p>Апаш ял тăрăхĕн тата Шупашкар районĕн хисеплĕ çыннисем!</p>
<p>Сире майăн 9-мĕшĕпе пĕтĕм чун-чĕререн саламлатăп. Çак уяв пирĕн çĕршывра пурăнакан кашни çыншăн пысăк пĕлтерĕшлĕ.</p>
<p>Вăрçă тискерлĕхĕсене, пирĕн мăн асаттесен çухату йÿçĕкĕсене чĕрене ырат-тарса аса илетпĕр. Çапах та Çĕнтерÿ – пур паттăр чысĕн, хăюлăхĕн, хастарлăхĕн палли.</p>
<p>Уяв ячĕпе!</p>
<p>Александр Николаевич Владимиров, Апаш ял тăрăх пуçлăхĕ.</p>
<p>20-298</p>
<p>Атайкасси ял тăрăхĕн тата Шупашкар районĕн хисеплĕ çыннисем!</p>
<p>Майăн 9-мĕшĕ – чи савăнăçлă, чи çывăх, чи хаклă тата çав вăхăтрах чи хурлăхлă уяв – пире мирлĕ пурнăç тата тивĕçлĕ ирĕклĕх парнелеме пултарнисене асăнмалли кун. Çĕнĕ шанăç, телей, юрату, аталану сунатăп – çакă ветерансене, пирĕн çывăх çынсене тата асаттесене хисеп туни пулĕ.</p>
<p>Юрий Владимирович Башкиров, Атайкасси ял тăрăх пуçлăхĕ.</p>
<p>20-299</p>
<p>Вăрман-Çĕктер ял тăрăхĕн тата Шупашкар районĕн хисеплĕ çыннисем!</p>
<p>Майăн 9-мĕшĕнчи уявра хамăр ветерансене чунтан саламлатпăр! Ырă кăмăлпа, пысăк чун-чĕрепе пире парнеленĕ кăвак тÿпене усал пĕлĕчĕсем нихăçан та тĕксĕмлетмессе шанатпăр. Пирĕн ачасем вăрçă мĕнне нихăçан та ан пĕлччĕр тесе эсир лăпкăлăха çухатнă тата ыйхă пирки маннă. Çакăншăн эпир сире ĕмĕр-ĕмĕр аса илсе пурăнăпăр тата чĕререн тухакан сăмахсемпе саламласа тăрăпăр. Çĕре çити пуç таятпăр сирĕн умăрта тата вĕçĕхĕррисĕр тав сăмахĕ калатпăр!</p>
<p>Александр Виталиевич Кудряшов, Вăрман-Çĕктер ял тăрăх пуçлăхĕ.</p>
<p>20-300</p>
<p>Тутаркасси ял тăрăхĕн тата Шупашкар районĕн хисеплĕ çыннисем!</p>
<p>Аслă уявпа – Çĕнтерÿ кунĕпе чĕререн тухакан салам сăмахĕсене йышăнсамăр. Паян, мирлĕ пурнăçра, эпир канлĕн ĕçлеме, пурнăçшăн савăнма тата хамăр ачасене ÿстерме майсем туса панă вăрçă паттăрĕсене хисеплетпĕр тата асра тытатпăр. Вĕсене, Çĕнтерÿшĕн мĕн пур вăй-хăвата панă пирĕн паттăрсене пула эпир малашлăх çинчен хăюллăн тата ыранхи кун çинчен лăпкăн шухăшлатпăр! Ăнăçу, çирĕп сывлăх тата çурхи кăмăл-туйăм сунатăп!</p>
<p>Анатолий Викентьевич Фомин, Тутаркасси ял тăрăх пуçлăхĕ.</p>
<p><b><strong>20-301</strong></b></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.tavan-en.ru/%d0%b2-%d1%80%d1%8f%d0%b4%d0%b5-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%be%d0%b2-%d1%80%d0%b5%d1%81%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b8-%d1%83%d0%b6%d0%b5-%d0%bd%d0%b0%d1%87%d0%b0%d1%82%d1%8b-%d1%80/"></div><!-- AddThis Share Buttons generic via filter on the_content --></div>		
</div><!-- /sidebar -->
		 
</div> <!-- /content-container -->

    <div id="footer">
        <div class="footer-widgets">
            		
			<div id="text-8" class="widget widget_text">			<div class="textwidget"><p>Сетевое издание «Таван Ен» зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации Эл№ФС77-70083 от 7 июня 2017 года.</p>
<p>В случае заимствования информации гипертекстовая индексируемая ссылка на сайт обязательна.©</p>
<p align="JUSTIFY">Учредитель (соучредители) (адрес): автономное учреждение Чувашской Республики &#171;Редакция газеты &#171;Таван Ен&#187; Министерства цифрового развития, информационной политики и массовых коммуникаций Чувашской Республики (429500, Чувашская Республика &#8212; Чувашия, Чебоксарский р-н, п. Кугеси, ул. Шоссейная, д. 13).</p>
<p align="JUSTIFY">Главный редактор — Вышинская В.А.</p>
<p>Адрес редакции: Чебоксарский район, п. Кугеси, ул. Шоссейная, д. 13. Тел./факс: 8(83540)2-12-59, 8 (8352) 20-10-71.</p>
<p>e-mail: tavan-en21@yandex.ru</p>
<p>Настоящий ресурс может содержать материалы 18+</p>
<p>Материалы в рубрике &#171;Экономическое обозрение&#187; публикуются на платной основе.</p>
</div>
		</div><div id="meta-2" class="widget widget_meta"><h4>Мета</h4>			<ul>
			<li><a href="http://www.tavan-en.ru/wp-login.php?action=register">Регистрация</a></li>			<li><a href="http://www.tavan-en.ru/wp-login.php">Войти</a></li>
			<li><a href="http://www.tavan-en.ru/feed/">Лента записей</a></li>
			<li><a href="http://www.tavan-en.ru/comments/feed/">Лента комментариев</a></li>
			<li><a href="https://ru.wordpress.org/">WordPress.org</a></li>			</ul>
			</div>			
		</div>
        
		<div class="footer-info">
            <p>	<a href="http://www.tavan-en.ru/" title="Тăван Ен">Тăван Ен</a> 
			Powered by <a href="http://www.wordpress.org">WordPress</a>, <a href="http://www.IVsevolod.ru">IVsevolod.ru</a><br/>
<a href="/политика-конфиденциальности/" target="_blank">Политика конфиденциальности</a>
			</p>
			
			<div class="credit">
<p>
                                                 <!--LiveInternet  counter--><script type="text/javascript"><!--
document.write("<a  href='http://www.liveinternet.ru/click' "+
"target=_blank><img  src='//counter.yadro.ru/hit?t12.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число  просмотров за 24"+
" часа,  посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23070415&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/23070415/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23070415" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23070415 = new Ya.Metrika({
                    id:23070415,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23070415" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


                                        </p>
				
            </div>
        </div>        
	</div>

</div> <!-- /container -->
            <script type="text/javascript">
                window.vkAsyncInit = function() {
                    VK.Observer.subscribe('widgets.comments.new_comment', function(num, last_comment, date, sign) {
                        var data = {
                            action: 'darx.comments',
                            provider: 'vk',
                            job: 'add',
                            id: document.getElementById("comments_post_id").value,
                            num: num,
                            last_comment: last_comment,
                            date: date,
                            sign: sign
                        };
                        darx.post('http://www.tavan-en.ru/wp-admin/admin-ajax.php', data);
                    });

                    VK.Observer.subscribe('widgets.comments.delete_comment', function(num, last_comment, date, sign) {
                        var data = {
                            action: 'darx.comments',
                            provider: 'vk',
                            job: 'remove',
                            id: document.getElementById("comments_post_id").value,
                            num: num,
                            last_comment: last_comment,
                            date: date,
                            sign: sign
                        };
                        darx.post('http://www.tavan-en.ru/wp-admin/admin-ajax.php', data);
                    });
                };
            </script>
        <script type="text/javascript">				(function (d) {
					var id = 'vk';
					if (d.getElementById(id)) return;
					var el = document.createElement('script');
					el.type = 'text/javascript';
					el.async = true;
					el.id = id;
					el.src = 'https://vk.com/js/api/openapi.js';
					el.onload = function(){darx.fireEvent(d, 'vk')};
					var ref = document.getElementsByTagName("script")[0]; 
                    ref.parentNode.insertBefore(el,ref);
				}(document));				(function (d) {
					var id = 'fb';
					if (d.getElementById(id)) return;
					var el = document.createElement('script');
					el.type = 'text/javascript';
					el.async = true;
					el.id = id;
					el.src = 'https://connect.facebook.net/ru_RU/all.js#xfbml=1&status=1&cookie=1&version=v2.6&appId=';
					el.onload = function(){darx.fireEvent(d, 'fb')};
					var ref = document.getElementsByTagName("script")[0]; 
                    ref.parentNode.insertBefore(el,ref);
				}(document));				(function (d) {
					var id = 'tw';
					if (d.getElementById(id)) return;
					var el = document.createElement('script');
					el.type = 'text/javascript';
					el.async = true;
					el.id = id;
					el.src = 'https://platform.twitter.com/widgets.js';
					el.onload = function(){darx.fireEvent(d, 'tw')};
					var ref = document.getElementsByTagName("script")[0]; 
                    ref.parentNode.insertBefore(el,ref);
				}(document));				(function (d) {
					var id = 'mr';
					if (d.getElementById(id)) return;
					var el = document.createElement('script');
					el.type = 'text/javascript';
					el.async = true;
					el.id = id;
					el.src = 'https://connect.mail.ru/js/loader.js';
					el.onload = function(){darx.fireEvent(d, 'mr')};
					var ref = document.getElementsByTagName("script")[0]; 
                    ref.parentNode.insertBefore(el,ref);
				}(document));				(function (d) {
					var id = 'ok';
					if (d.getElementById(id)) return;
					var el = document.createElement('script');
					el.type = 'text/javascript';
					el.async = true;
					el.id = id;
					el.src = 'https://connect.ok.ru/connect.js';
					el.onload = function(){darx.fireEvent(d, 'ok')};
					var ref = document.getElementsByTagName("script")[0]; 
                    ref.parentNode.insertBefore(el,ref);
				}(document));</script><script type="text/javascript">
disableSelection(document.body)
</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.3.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-5a5edc6d037f962151022ab4c2f5b041","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='ulogin-style-css'  href='http://www.tavan-en.ru/wp-content/plugins/ulogin/css/ulogin.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vkp_swipebox-css'  href='http://www.tavan-en.ru/wp-content/plugins/vk-photos/css/swipebox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=ra-5ae19aedd0ccd62d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.tavan-en.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.tavan-en.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.tavan-en.ru\/wp-admin\/admin-ajax.php","post_id":"145447"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"http:\/\/www.tavan-en.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1554548675'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.tavan-en.ru/wp-content/plugins/vk-photos/js/jquery.swipebox.min.js?ver=5.3.2'></script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="145447" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>